aspen

عضو سایت
  • تعداد ارسال ها

    1
  • تاریخ عضویت

  • آخرین بازدید

اعتبار در انجمن

0

درباره aspen

  • درجه
    تازه کار
  1. دوستان من وردپرسمو نصب کردم اما وقتی تو مرور گر کپی میکنم این پیغامو میده.سرویس‌دهنده‌ی شما نگارش PHP 5.2.3 را اجرا می‌کند در صورتی‌که وردپرس 4.3 نیاز به نگارش 5.2.4 و بالاتر از آن دارد..