shahrambd

عضو سایت
  • تعداد ارسال ها

    4
  • تاریخ عضویت

  • آخرین بازدید

اعتبار در انجمن

0

درباره shahrambd

  • درجه
    تازه کار
  1. ممنون از پاسخ ارسالیت، دیباگ رو فعال کردم، هیچ اروری نشون نداد.
  2. ورژن 1.0 این افزونه که از مخزن وردپرس قابل دانلود هست بدون مشکل کار میکنه ولی همه گزینه هاش متاسفانه محدود هست. در نصب ورژن 1.4 و 1.3 که 1.4 آخرین ورژن این افزونه اس متاسفانه ارور میده
  3. ورژن 1.0 این افزونه که از مخزن وردپرس قابل دانلود هست بدون مشکل کار میکنه ولی همه گزینه هاش متاسفانه محدود هست. در نصب ورژن 1.4 و 1.3 که 1.4 آخرین ورژن این افزونه اس متاسفانه ارور میده
  4. با سلام دوستان من افزونه Amelia Booking رو روی قالب وردپرسی خودم که با Betheme از نسخه 20 رو وردپرس 5.0.2 هست نصب کردم. نصب موفق انجام شد، بعد از نصب اسم افزونه به داشبورد اضافه شد ولی هرچی میزنم رو گزینه های افزونه در داشبورد، تمامی پنجره سمت راست متاسفانه سفید سفیده مثل کف دست آخرین ورژنش یعنی 1.4 رو نصب کردم همین آش و همین کاسه ورژن 1.3 نصب کردم همین آش و همین کاسه رفتم PHP سی پنلم رو از 7 به 7.1 و 7.2 و 7.3 و حتی 5.6 تغییر دادم ولی همین آش و همین کاسه روی وردپرس ورژن پایین تست کردم کلا نصب نشد. تو گوگل سرچ کردم چیزی در این مورد نبود. بنظرتون چیکار کنم من؟ خیلی گشتم تا این افزونه رو که به دلم نشست و دقیقا کاری که میخوام رو انجام بده پیدا کردم. ممنون میشم راهنماییم کنید