arashsoft

عضو سایت
  • تعداد ارسال ها

    1
  • تاریخ عضویت

  • آخرین بازدید

اعتبار در انجمن

0

درباره arashsoft

  • درجه
    تازه کار
  1. با سلام و وقت بخیر من موقع نصب افزونه جت پک خطا زیر رو دریافت میکنم با اینکه http ام معتبر است Your site could not connect to WordPress.com via HTTPS. This could be due to any number of reasons, including faulty SSL certificates, misconfigured or missing SSL libraries, or network issues. Jetpack will re-test for HTTPS support once a day, but you can click here to try again immediately: Try again WordPress reports no SSL support For more help, try our connection debugger or troubleshooting tips.