arjmand

عضو سایت
  • تعداد ارسال ها

    1
  • تاریخ عضویت

  • آخرین بازدید

اعتبار در انجمن

0

درباره arjmand

  • درجه
    تازه کار
  1. سلام دوستان وقت بخیر من هاستم رو از هاست لینوکس به هاست وردپرس تغییر دادم است قبلی من از فقط از نسخه 5.6 PHP پشتیبانی میکرد در هاست جدید نسخه 7.2 PHP موجود هست اما وقتی ورژن PHP هاست رو روی 7.2 قرار میدم سایت ارور "این سایت مشکل فنی را تجربه میکند" رو نمایش میده با پشتیبان هاستم صحبت کردم گفت برای اینکه بتونی از نسخه 7.2 استفاده کنی باید تمام پلاگین هات و قالبت بروز بشن من پلاگین ها رو زدم بروزرسانی اما بعضی هاشون ارور دادن و بروز نشدن ارور قرمز رنگ "این سایت مشکل فنی را تجربه میکند" بعد از بروز رسانی پلاگین ها دیگ بخش پیشخوان سایت بالا نمیاد و همون ارور رو میده .اما خود سایت بالا میاد و لود میشه نسخه PHP رو که روی 7.2 قرار میدم دیگ سایت هم مثل پیشخوان ارور میده و بالا نمیاد الان نسخه PHP هاست بر روی 5.6 هست و سایت بالا میاد ولی بخش پیشخوان همچنان ارور میده ایمیلی هم برام ارسال نمیشه برای رفع مشکل. کسی هست بتونه راهنمایی کنه جهت رفع مشکل !!!؟ با تشکر.