mljfy72

عضو سایت
  • تعداد ارسال ها

    6
  • تاریخ عضویت

  • آخرین بازدید

اعتبار در انجمن

1

درباره mljfy72

  • درجه
    تازه کار
  1. مشکلی که سایت منم داره اینه که تو مطالب وبلاگم تگ H1 ندارم، ینی عنوان مطالبم با تگ H1 نیست و قالبم این تگ رو نداره مشکل منم با این کد حل میشه؟ اگه آره، باید دقیقا کجا این کد رو کپی کنم؟
  2. باسلام دوستان آدرس سایت رو که وارد میکنم همچین اروری نمایش داده میشه لطفا راهنمایی کنید،ممنون میشم Warning: require_once() [function.require-once]: Unable to access /home4/hmusabne/public_html/wp-admin/setup-config.php in /home4/hmusabne/public_html/wp-config.php on line 91 Warning: require_once(/home4/hmusabne/public_html/wp-admin/setup-config.php) [function.require-once]: failed to open stream: No such file or directory in /home4/hmusabne/public_html/wp-config.php on line 91 Fatal error: require_once() [function.require]: Failed opening required '/home4/hmusabne/public_html/wp-admin/setup-config.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home4/hmusabne/public_html/wp-config.php on line 91 اینم خط 91: require_once(ABSPATH . 'wp-admin/setup-config.php');
  3. با سلام آدرس سایت رو که وارد میکنم این ارور نمایش داده میشه، داخل صفحه لاگین هم همینه ممنون میشم راهنمایی کنید: Warning: require_once() [function.require-once]: Unable to access /home4/hmusabne/public_html/wp-admin/setup-config.php in/home4/hmusabne/public_html/wp-config.php on line 91 Warning: require_once(/home4/hmusabne/public_html/wp-admin/setup-config.php) [function.require-once]: failed to open stream: No such file or directory in /home4/hmusabne/public_html/wp-config.php on line 91 Fatal error: require_once() [function.require]: Failed opening required '/home4/hmusabne/public_html/wp-admin/setup-config.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home4/hmusabne/public_html/wp-config.php on line 91
  4. سلام نه از این افزونه ها استفاده نمیکنم!! واقعا دیگه نمیدونم چیکار کنم!
  5. واسه من هم این مشکل بوجود اومده! میشه بگین دقیقا از چیه سرور بود! چون هرچی به میزبانم میگم کاری نمیتون بکنن! ممنون میشم ازتون
  6. سلام وقتی میخوام وارد سایت بشم یوزر و پس رو وارد میکنم یه صفحه نمایش داده میشه بااین ارور... Fatal error: Unknown: Cannot use output buffering in output buffering display handlers in Unknown on line 0 از وقتی هاست رو عوض کردم دیگه اینجوری شد! خواهشا یه راهنمایی کنین/ممنون