mostafaamiri1361

عضو سایت
  • تعداد ارسال ها

    2
  • تاریخ عضویت

  • آخرین بازدید

اعتبار در انجمن

1

درباره mostafaamiri1361

  • درجه
    تازه کار
  1. پيشنهاد: در مجموع سعي کنيد از پلاگين هاي امنيتي در سايت وردپرس تان، استفاده نکنيد. زيرا ممکن است برخي مواقع با افزونه هاي ديگر، تداخل پيدا کنند و حتي بالاتر، سايت شما، با مشکل مواجه شود. نکته: اگر تصميم گرفتيد براي سايت، افزونه امنيتي نصب کنيد، حداقل چند پلاگين امنيتي را همزمان در سايت وردپرس تان، نصب و فعال نکنيد. بهتر است يک افزونه قوي و چند منظوره امنيتي را براي سايت تان انتخاب کنيد و بس. نتيجه: من به شخصه، پلاگين امنيتي براي سايت وردپرسي ام، نصب نمي کنم و در مقابل، اگر هکر محترم، بلايي بر سايت من آورد، چون از قبل نسخه پشتيبان سايت را به صورت اتوماتيک در بازه هاي زماني خاص، تهيه کرده ام، از ان براي بازگرداني نسخه سالم سايت استفاده خواهم کرد نظر شما چيست؟
  2. سلام بر همه دوستان من میخواهم برای سایت ام از یک افزونه امنیتی استفاده کنم. با جستجو در گوگل به این افزونه افزونه iThemes Security (با نام قبلی Better WP Security) رسیدم این هم آموزش کامل افزونه ؟ http://mrcode.ir/%D8%A7%D9%85%D9%86-%DA%A9%D8%B1%D8%AF%D9%86-%D8%B3%D8%A7%DB%8C%D8%AA-%D9%88%D8%B1%D8%AF%D9%BE%D8%B1%D8%B3%DB%8C-%D9%82%D8%B3%D9%85%D8%AA-2 سوال: آیا این افزونه خوب است؟ آیا برای سایت مشکلاتی ایجاد نخواهد کرد؟