جستجو در انجمن

در حال نمایش نتایج برای برچسب های 'استفاده از cpu'.

  • جستجو بر اساس برچسب

    برچسب ها را با , از یکدیگر جدا نمایید.
  • جستجو بر اساس نویسنده

نوع محتوا


انجمن ها

  • بخش عمومی
    • اخبار و اطلاعیه های انجمن
    • پیشنهادها و انتقادات
  • بخش وردپرس
    • وردپرس
    • افزونه ها
    • پوسته ها
    • فروشگاه سازها
  • بازارچه
    • بخش خرید و فروش
    • بازار کار
  • دیگر
    • بخش برنامه نویسی
    • بحث آزاد
  • بایگانی
    • بایگانی

پیدا شد 1 نتیجه

  1. با سلام من دو سایت وردپرسی با قالب و افزونه های مشترک دارم روی یکی از سایتا تمام افزونه ها بجز وردپرس فارسی و ووکامرس و ووکامرس فارسیو غیرفعال کردم حتی قالبو هم غیرفعال کردم و قالب 2019 وردپرس رو فعال کردم ولی بازم این مشکل بود نکته عجیبشم این بود که صفحات محصولاتو وقتی باز میکردم cpu به 70 و 80 درصد میرسید ولی صفحه وبلاگ یا مقاله ها رو که باز میکردم به 5 و 6 درصد میرسید نمیدونم این مشکل از چی میتونه باشه چون فقط من داخل سایت بودم و وقتی صفحه در حال لود بود به 70 و 80 درصد میرسید و تا صفحه لود میشد این هم صفر میشد آیا این مورد طبیعیه و مشکلی از این بابت وجود نداره؟چون صاحب یکی از این سایتا همش شاکیه که چرا سرعت سایت کمه و دیر صفحات باز میشه اون یکی سایت وقتی حالت تعمیر فعال بود و کسی داخل سایت نبود من خواستم 5 تا از محصولاتو ویرایش کنم همزمان روی همشون بروزرسانیو زدم کلا سایت بالا نیومد حتی دایرکت ادمینشم باز نشد و بعد از چند دقیقه باز شد (باید بگم که یکی از سایتا روی سرور مجازیه و یکیش روی هاسته) با سازنده قالب هم صحبت کردم که گفتن از قالب نیست و فکر میکنم درست میگن چون غیرفعال کردم قالبشونو و روی قالب خود وردپرس تست کردم