جستجو در انجمن

در حال نمایش نتایج برای برچسب های 'اشکال'.

  • جستجو بر اساس برچسب

    برچسب ها را با , از یکدیگر جدا نمایید.
  • جستجو بر اساس نویسنده

نوع محتوا


انجمن ها

  • بخش وردپرس
    • وردپرس
    • افزونه ها
    • پوسته ها
    • فروشگاه سازها
  • بازارچه
    • بخش خرید و فروش
    • بازار کار
  • دیگر
    • بخش برنامه نویسی
    • بحث آزاد
  • بایگانی
    • بایگانی

پیدا شد 5 نتیجه

  1. با سلام گالری تصاویر در قالب قدر من کار نمی کند لطفا راهنمایی بفرمایید یا درست بشه یا اینکه راهنمایی کنید چطور میتونم افزونه دیگری در ان جایگیرین کنم ممنون ادرس سایت من: http://iranjournalism.ir/ گالری تصاویر در انتهای صفحه است
  2. سلام خسته نباشید؛ من تو پوسته‌ی BuildPress یه مشکلی دارم. اولا برای ویرایش برگه‌هاش حتما باید با افزونه‌ی مخصوص page builder by site origin کار کرد. تو صفحه‌ی اصلی چند تا باکس هست که عکس تصویر شاخص برگه‌های دیگه رو نمایش میدن ولی متونش لورم ایبسوم هست و باید ویرایش کرد. برای ویرایش متون سایت سازنده این آموزش رو گذاشته: ولی تو تنظیمات صفحه من گزینه‌ی excerpt ندارم. همه‌ی افزونه‌های قالب هم نصب و به روز هستن دیگه نمیدونم مشکل کجاست! ممنون میشم راهنمایی بفرمایید. با تشکر
  3. سلام.خسته نباشید. من طبق آموزش هایی که توی اینترنت بود، تا اونجایی که wp-config-sample.php رو -sample اش رو بر میداری و ویرایشش میکنی رفتم. ولی بعد که میخوام وارد بشم میگه برای ورود به پوشه ی wp-config-sample.php نیاز هستش. وقتی هم که دوباره اسمش رو به همون اسم اولیه تغییر میدم و میرم که وارد بشم،پیغام میده:احتمالاً نام کاربری یا رمز عبور شما در پرونده‌ی wp-config.php اشتباه است. حالا من نمیدونم چکار کنم: اگه اسمش همون اسم اولیه باشه، این پیغام رو میده، اگه اسمش رو تغییر بدم، میگه بهwp-config.php نیاز هستش. لطفاً کمکم کنید.
  4. سلام بطور عجیبی همه ی پلیرهای سایت بهم ریخته اند و متن Use Up/Down Arrow keys to increase or decrease volume روی اونا نمایش داده میشه !!!!!! تصویر هم پیوست کردم !! لطفا کمکم کنید واقعا عجیبه ! چندتا چیز هم چک کردم ولی درست نشد .
  5. سلام خدمت دوستان گرامی من زمانی که نسخه ی 3.5.1 وردپرس اومد تو همون لحظات اول وبلاگم رو به روز کردم و بعد که دقت کردم دیدم توی ورژن نوشته : شما وردپرس نگارش (3.6-alpha) گسترش یافته را به کار گرفته‌اید توی خود انجمن وردپرس فارسی که جستجو کردم گفتن این فقط اشتباه توی ترجمه بوده.ولی امروز که نسخه ی 3.5.2 اومده توی وبلاگ من پیغامی برای به روز رسانی دیده نمیشه. چطوری می تونم وردپرسم رو به نسخه ی اصلی آپدیت کنم؟