جستجو در انجمن

در حال نمایش نتایج برای برچسب های 'مشکل افزونه'.

  • جستجو بر اساس برچسب

    برچسب ها را با , از یکدیگر جدا نمایید.
  • جستجو بر اساس نویسنده

نوع محتوا


انجمن ها

  • بخش عمومی
    • اخبار و اطلاعیه های انجمن
    • پیشنهادها و انتقادات
  • بخش وردپرس
    • وردپرس
    • افزونه ها
    • پوسته ها
    • فروشگاه سازها
  • دیگر
    • بخش برنامه نویسی
    • بخش خرید و فروش
    • بحث آزاد
  • بایگانی
    • بایگانی

پیدا شد 6 نتیجه

  1. با سلام دوستان من یک مشکی با افزونه ag Custom Admin دارم تو تنظیمات افزونه تب login page بخش Change Login header image همون تغییر لوگو صفح ورود وردپرس . ادرس عکس رو که میزنم و سیو میکنم ادرس صفحه ورود وردپرس تغییر نمیکنه تازه اینجوری شده یکی دو روزی هست قبلا درست بود
  2. سلام دوستان.من از افزونه ajax search lite که برای جستجوی پیشرفته در سایت هست توی ومپ سرور استفاده میکنم.ولی نمیدونم چرا کار نمیکنه.عکسش رو براتون پیوست میکنم.طوری که دیدم باید هر متنی رو که میزنی به صورت live بگرده و نتایج رو زیرش لیست کنه.ولی اصلا اینکارو نمیکنه.ممنون میشم راهنمائیم کنید مشکلش رو حل کنم. الان توی عکس پیوست شده دقت کنید ، یه مطلب دارم به اسم interstellar.بعد وقتی توی نوار جستجو میزنم هیچ واکنشی نشون نمیده.تا جائی که میدونم حتی اگه چیزی هم پیدا نکرد باید بزنه که مطلبی پیدا نشد.
  3. سلام افزونه Yoast SEO Premium نصب دارم امروز بروزرسانیش کردم درحال تست بودم که غیرفعال کردم اما وقتی خواستم فعالش کنم نشد ! و این پیغام خطا میاد به‌دلیل داشتن مشکلی جدیافزونه فعال نشد. عکس کامل پیغام خطا پیوست شد لطفا اگر می تونید کمک و راهنمایی کنید تشکر
  4. سلام دوستان من افزونه wp wall نصب کردم ولی وقتی میخوام نظر جدید در سایدبار ثبت کنم با این پیغام روبرو میشم An error occurred, please notify the administrator. این سایت من هست ؟؟؟
  5. سلام من میخوام یه فایل ویدیویی با حجم بالا مثلا 450 مگ با فرمت mp4 یا flv رو تو وردپرس پخش کنم و به یک پلیری مثل پلیر نوستالژیک تی وی نیاز دارم و لینک این ویدئو هم در سرور مجازی منه dl.mydomain.ir اما من از هر پلیری که استفاده میکنه مشکل not found رو میزنه یا اصلا پخش نمیکنه لطفا کمکم کنید که من باید چیکار کنم تا همچین ویدئوهایی رو با حجم بالا پخش کنم مرسی از کمکتون
  6. با سلام خدمت دوستان عزیز من خیلی دنبال این مشکلم تو انجمن گشتم اما راه حلشو پیدا نکردم افزونه w3 total cache تنظیماتشو به درستی انجام دادم، هیچ اروری هم نمیده اما عمل کش رو انجام نمیده قبلا توی سورس مینوشت که این سایت با این افزونه کش شده اما الان اونم نمی نویسه دسترسی .htaccess و config هم درسته. ممنون