جستجو در انجمن

در حال نمایش نتایج برای برچسب های 'مشکل با افزونه syntaxhighlighter evolved'.

  • جستجو بر اساس برچسب

    برچسب ها را با , از یکدیگر جدا نمایید.
  • جستجو بر اساس نویسنده

نوع محتوا


انجمن ها

  • بخش عمومی
    • اخبار و اطلاعیه های انجمن
    • پیشنهادها و انتقادات
  • بخش وردپرس
    • وردپرس
    • افزونه ها
    • پوسته ها
    • فروشگاه سازها
  • بازارچه
    • بخش خرید و فروش
    • بازار کار
  • دیگر
    • بخش برنامه نویسی
    • بحث آزاد
  • بایگانی
    • بایگانی

پیدا شد 1 نتیجه

  1. سلام دوستان من افزونه SyntaxHighlighter Evolved رو نصب کردم اما واسم کار نمیکنه روی قالبم با قالب های پیشفرض کار میکنه اما با قالب های من نه همچنین <?php wp_head(); ?> بالای </head> در فایل header.php و <?php wp_footer(); ?> بالای </body> در فایل footer.php استفاده کردم ممنون میشم راهنمایی کنید