جستجو در انجمن

در حال نمایش نتایج برای برچسب های 'مشکل در پوسته'.

  • جستجو بر اساس برچسب

    برچسب ها را با , از یکدیگر جدا نمایید.
  • جستجو بر اساس نویسنده

نوع محتوا


انجمن ها

  • بخش وردپرس
    • وردپرس
    • افزونه ها
    • پوسته ها
    • فروشگاه سازها
  • بازارچه
    • بخش خرید و فروش
    • بازار کار
  • دیگر
    • بخش برنامه نویسی
    • بحث آزاد
  • بایگانی
    • بایگانی

پیدا شد 3 نتیجه

  1. مشکل در صحیفه

    سلام و خسته نباشید به تمامی کاربران عزیز بنده مدیر سایت همیار مجازی هستم http://www.hamyarmj.ir بنده از پوسته صحیفه در سایتم استفاده میکنم و متاسفانه در تصاویر شاخص بی نظمی وجود داره... اگه وارد سایت بشین میبینید چند بار هم اقدام به درست کردنش کردم ولی تصاویر رو برش میده و قسمکت اندکی از اون رو نشون میده از شما دوستان کسی هست بتونه مشکلم حل کنه؟؟ ممنون میشم ازتون
  2. با سلام من یه سایتی رو تو لوکال ساختم که کار میکنه ولی وقتی که اون رو آپلود کردم به مشکل خورد یعنی اینکه دیگه نمی تونم وارد پنل ادمین بشم و موقع ذخیر هر اطلاعاتی هم ذخیره نمی شه. در ضمن من وقتی که از پوسته های خود وردپرس استفاده می کنم سایت بدون مشکل کار می کنه اما وقتی پوسته رو به پوسته خودم تغییر می دم دوباره به مشکل بر میخوره لطفا اگه ممکنه کمک کنید ممنون.
  3. سلام دوستان. بنده یه پوسته ای رو برای وردپرس طراحی کردم برای خودم. در لوکال هاست وقتی تست میکنم هیچ مشکلی نداره. توابع رو از یه پوسته دیگه که الان روی یه سایت سواره گرفتم که اونم خودم طراحی کردم و مشکلی نداره. اما وقتی این پوسته رو توی وردپرسم روی هاست اصلی نصب میکنم کلا اوضاع ناجور میشه! اگه بخوای افزونه ای نصب کنی ، پوسته عوض کنی ، کلا هرتغییری بدی یه صفحه ارور بعد از کار میاد اما کار انجام شده.(که البته میدونم این مشکل از توابعه). همینطور اینکه در قسمت پوسته ها ، اون پوسته تصویر ScreenShot نداره. پیشنمایش نداره. کلی مشکل بوجود میاد. در حالی که در لوکال هاست همه چیز مرتبه! این هم اروریه که مینویسه: Warning: Cannot modify header information - headers already sent by (output started at /home/weblogtu/public_html/wp-content/themes/weblogtuts/functions.php:1) in /home/weblogtu/public_html/wp-includes/pluggable.php on line 876 اون خط کدی هم که تو wp-icloud هست بررسی کردم مشکلی نداشت! حتی با اون خط کد توی لوکال هاست تطابق دادم مشکلی نبود! دیگه نمیدونم چشه!