جستجو در انجمن

در حال نمایش نتایج برای برچسب های 'Apache HTTP Server required'.

  • جستجو بر اساس برچسب

    برچسب ها را با , از یکدیگر جدا نمایید.
  • جستجو بر اساس نویسنده

نوع محتوا


انجمن ها

  • بخش عمومی
    • اخبار و اطلاعیه های انجمن
    • پیشنهادها و انتقادات
  • بخش وردپرس
    • وردپرس
    • افزونه ها
    • پوسته ها
    • فروشگاه سازها
  • دیگر
    • بخش برنامه نویسی
    • بخش خرید و فروش
    • بحث آزاد
  • بایگانی
    • بایگانی

پیدا شد 1 نتیجه

  1. سلام می خواستم برنامه پلتفورم شِیرترانیکس فارسي را نصب کنم ( شبکه اجتماعی می سازه ) که ارور Apache HTTP Server required را میده به پشتیبان گفتم در جواب جواب داد که: سرور لایت اسپید هست و آپاچی نیست ضمنا نویسنده برنامه تاکید کرده که از سرور مجازی استفاده کنند چون مصرف آن به شدت بالا هست حالا من نفهمیدم می تونم نصب کنم یا نه؟ و اینکه سرور مجازی چیه؟