jahan654

مشکل با افزونه add linked images to gallery پس از تغییر سرور

3 پست در این موضوع قرار دارد

سلام

پس از انتقال سایت به شرکتی دیگر پس از زدن پست این ارور را می دهد

Warning: mime_content_type() [function.mime-content-type]: Failed identify data 0:(null) in /home/nettakin/public_html/wp-content/plugins/add-linked-images-to-gallery-v01/attach-linked-images.php on line 76

Warning: Cannot modify header information - headers already sent by (output started at /home/nettakin/public_html/wp-content/plugins/add-linked-images-to-gallery-v01/attach-linked-images.php:76) in /home/nettakin/public_html/wp-admin/post.php on line 222

Warning: Cannot modify header information - headers already sent by (output started at /home/nettakin/public_html/wp-content/plugins/add-linked-images-to-gallery-v01/attach-linked-images.php:76) in /home/nettakin/public_html/wp-includes/pluggable.php on line 875

مشکل از چیست؟

به نظرم مشکل مربوط به سرور است که دقیقا پس از انتقال این اتفاق افتاد

کاربر دیگری هم این سوال را پرسیده بود ولی به نتیجه نرسیده بود

0

به اشتراک گذاری این پست


لینک به پست

تمام سایت های وردپرسی که منتقل شدند این مشکل را پیدا کردند

0

به اشتراک گذاری این پست


لینک به پست

بهتره این افزونه را غیر فعال کنید و تست add-linked-images-to-gallery-v01

در صورت نیاز نصب دوباره از مخزن وردپرس

2

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری