iran1404

خطای سایت

2 پست در این موضوع قرار دارد

WP Super Cache-W3 Total Cache-Hyper Cache

نصب افزونه بالا ارور زیر رو میده

هیچ افزونه کش کننده سازگار نیست ایا مشکل قالبه؟

[[oF+.nIJ6I}(aD%&ɐ#;

X?,6^._AoKEJ

0

به اشتراک گذاری این پست


لینک به پست

یعنی هر افزونه ای نصب می کنید همین میشه؟

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری