greeneye

مشکل افزونه wp-statistics

3 پست در این موضوع قرار دارد

سلام

دوستان من امروز هاستم رو تغییر دادم و یک مشکل توی افزونه wp-statistics برام پیش اومده که این ارور رو توی قسمت سایت های ارجاع دهنده اومده ، و قسمت مرورگر ها هم سفید شده...

Warning: parse_url(file://D:\\____Desktop___92-05-06\\Windows 8 Professional August 2013 x64 ?????? 8 _ ?????? ?????? ??? ?????.html) [function.parse-url]: Unable to parse URL in /home/aalachig/public_html/aalachigh.ir/wp-content/plugins/wp-statistics/includes/log/log.php on line 226

عکسش رو هم پیوست کردم.

با تشکر.

post-1294-0-68560000-1378808560_thumb.pn

به اشتراک گذاری این پست


لینک به پست

به مسیری که اعلام کرده برو ببین مشکله چیه ، بهتره افزونه رو کامل پاک کنی دوباره نصب کنی ;)

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری

  • مطالب مشابه

    • توسط dreamsss2011
      با سلام و ضمن خسته نباشید ...
      مدتی هستکه افزونه wp-statistics بطور ناگهانی بدون هیچ ارتقا و آپرگریدی در افزونه ها و یا وردپرس باز نمیشه ... که واقعا جز افزونه های کاربردی بشمار میره ...
      الان فقط آیکون بالای صفحه اون فعال هست و نه صفحه اون ...
      کل افزونه هارو غیر فعال کردم درست نشد ... از نو دستی نصب کردم درست نشد ... آنلاین نصب کردم درست نشد ... و اگر هم غیر فعال بشه و بخوام فعالش کنم می نویسه افزونه بدلیل مشکلات جدی فعال نشد ...
      ممنون میشم راهنمایی کنید ...
    • توسط hamidtbt
      سلام . پوسته م پوسته سیات ام گرافیک هستش. این پوسته فقط با افزونه CyStat کار میکنه یعنی وقتی غیر فعال میشه صفحه لود نمیشه . من میخواستم از افزونه WP-Statistics استفاده کنم به دلایلی که در برخی از سیات ها خوندم فشار کمی به سرور میاره. ولی مشکل با افزونه CyStat هستش شماره راه حلی دارید . درضمن من ابتدا کد های که در سایدبار هستش را پاک سپس افزونه را غیر فعال میکنم . بعدش افزونه WP-Statistics فعال میکنم و کد هاش را در قالب قرار میدم وقتی سایت را باز میکنم همه چی بهم میرزه.