• اطلاعیه ها

    • Saeed Fard

      پوشش زنده وردکمپ ۲۰۱۸ اروپا توسط وردپرس پارسی   23/03/97

      اگر کاربر وردپرس هستید حتما تا به حال اسم وردکمپ رو شنیدید، کمپ و دورهمی بزرگ توسعه‌دهنده‌ها و کاربران وردپرس که سالانه در کشورهای مختلف برگزار میشه تحت عنوان وردکمپ هستش که از سمت مراجع اصلی وردپرس حمایت و برگزار می‌شه.   این‌ بار در سال 2018 وردکمپ اروپا در شهر بلگراد کشور صربستان در حال برگزاری هستش، این رویداد طی سه روز 24 تا 26 تیر ماه (June 14-16) برگزار میشه، در این رویداد مصطفی صوفی از وردپرس پارسی و به نمایندگی تمامی کاربران وردپرس فارسی حضور داره. وردپرس پارسی رویداد وردکمپ 2018 اروپا رو به صورت زنده توسط مصطفی پوشش می‌ده و در صورت علاقه‌مندی به این مراسم می‌تونید از طریق وردپرس پارسی دنبالش کنید.در حال حاضر یک روز از این مراسم گذشته که گزارش اون در قسمت پوشش زنده قرار گرفته. برای دنبال کردن مراسم وردکمپ اروپا به صورت لحظه‌ای به صفحه پوشش زنده در قسمت زیر مراجعه کنید. همینطور در آینده منتظر خبر برگزاری اولین وردکمپ در ایران توسط وردپرس‌پارسی باشید. https://wp-parsi.com/wceu-2018

      لینک خبر در وردپرس پارسی : https://wp-parsi.com/wceu-2018-live  
shahidian

مشکل با افزونه ی Page Builder

7 پست در این موضوع قرار دارد

با تشکر از دوستان بابت این وبسایت بسار عالی.سلام و عرض ادب.

عزیزان بنده چندی پیش افزونه ای با نام page builder نصب کرده بودم و با استفاده از آن page های مختلف میساختم و page مورد نظر در قسمت برگه ها ذخیره میشد. اما الان دیگه کار نمیده. هر چی page رو ذخیره میکنم هیچ برگه ی جدیدی ایجاد نمیشه. البته ذکر کنم قبلنا روی یه هاست دیگه و یه وبسایت دیگه تست کرده بودم.

کسی از عزیزان میدونه مشکل بنده از کجاست؟ آیا ارتباطی به permission های فایل ها و... داره؟ بسیار بسیار ممنونم.

0

به اشتراک گذاری این پست


لینک به پست

دسترسی پوشه قالب باید 755 باشد

1

به اشتراک گذاری این پست


لینک به پست

  • ممنونم از پاسخ گویی اما دسترسی پوشه قالب 755 هست.
    یه چنین چیز هایی هم در توضیحاتش داشت. که allow_url_fopenرو On کردم در php.ini و همچنین php-mbstring هم نصب و فعال سازی کردم اما مشکل همچنان پا بر جاست :
  • Please Make Sure that you Host have allow_url_fopen is set to 1 to be able to use the social count widget

  • Please Make Sure that you Host have mb_strlen() is enabled not to get fatal error. Or contact your hosting to activate it

0

به اشتراک گذاری این پست


لینک به پست

به سرور بگید mb_strlen() رو براتون فعال کنه

فعال کردنش از طرف شما بعیده ممکن باشه

1

به اشتراک گذاری این پست


لینک به پست

بنده سرور اختصاصی دارم؟دسترسی کامل دارم. آیا مشکل از فعال نبودن این تابع هست به نظرتون؟

0

به اشتراک گذاری این پست


لینک به پست

با فعال کردن همه ی ملزومات هم مشکلم بر طرف نشد...

0

به اشتراک گذاری این پست


لینک به پست

دوست عزیز لطفا اسپم ندید و صبر داشته باشید

اینجا همه تاپیک ها پاسخ داده میشن

شما قبل ایجاد مشکل چه تغییری داشتید؟

افزونه ای نصب کردید؟ پوسته تغییری داشته؟ بعد بروزرسانی بود؟

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری