np.1400

404 شدن همه پست ها و برگه ها

13 پست در این موضوع قرار دارد

سلام

سایت زیر:

http://lajevardisc.com/

همه پست ها و برگه هاش 404 شده

دیتابیس رو هم عوض کردم ولی فایده نداشت

ممنون

0

به اشتراک گذاری این پست


لینک به پست

برو توی پیوند های یکتا و یه بار ذخیره تغییرات رو بزن

7

به اشتراک گذاری این پست


لینک به پست

پیوند یکتا رو برروی پیش فرض بذارید و تست کنید

پ.ن : همزمان با هم جواب دادیم ظاهرا ( انجمن فعال به اینجا میگن ;) دمتون گرم )

6

به اشتراک گذاری این پست


لینک به پست

سلام

ربطی به دیتا بیس نداره...

پیوند یکتا مشکل داره.. برای درست شدنش، پرمیژن اچ تی اکسس رو بزارید 777 و برید تو تنظیمات پیوند یکتا و یکبار ذخیره کنید، بعد دوباره پرمیژن اچ تی اکسس رو به حالت قبل برگردونید...

پ.ن: گویا هر سه نفر با هم جواب دادیم!!!!

6

به اشتراک گذاری این پست


لینک به پست

این تاپیکو بوکمارک کردم به همه نشون بدم

3 پاسخ در کمتر از 7 دقیقه :o

درست شد

2

به اشتراک گذاری این پست


لینک به پست

البته اصلاح میکنم کمتر از 2 دقیقه!! ;)

1

به اشتراک گذاری این پست


لینک به پست

من با کل کل شما کاری ندارم :lol:

از وقتی که تاپیکو زدم کمتر از 7 دقیقه سه تا جواب درست گرفتم

الان دنبال ثبت در گینس هستم

0

به اشتراک گذاری این پست


لینک به پست

اينجا انجمن وردپرس پارسيه يعني انجمني كه :D

الان هم اسپم بزاريد كنار

در ضمن توي انجمن اين موضوع بحث شده بود جستجو كافي بود :lol:

4

به اشتراک گذاری این پست


لینک به پست

واسه این زود جواب گرفتین که این مشکل بسیاری از جاها دیده شده و اکثریت با حل اون آشنا هستن و شما با یذره زحمت سرچ می تونستین بدون استفاده از ایجاد تاپیک مشکلتون رو حل بکنید

به همین راحتی به همین خوشمزگی

2

به اشتراک گذاری این پست


لینک به پست

خب دیگه

هرچی مشکل ابتدایی تر باشه زودتر جواب میگیره

وقتی تاپیکتون دیر جواب گرفت بگید خدارو شکر که سطحم بالاست!

0

به اشتراک گذاری این پست


لینک به پست

جدا از حل مشکل فک کنم این مشکل بخاطر آپدیت نسخه وردپرس پیش میاد ، درسته ؟

0

به اشتراک گذاری این پست


لینک به پست

جدا از حل مشکل فک کنم این مشکل بخاطر آپدیت نسخه وردپرس پیش میاد ، درسته ؟

اگر منظورتون اینه که در هر بروزرسانی این مشکل هست. خیر این چنین نیست

2

به اشتراک گذاری این پست


لینک به پست

جدا از حل مشکل فک کنم این مشکل بخاطر آپدیت نسخه وردپرس پیش میاد ، درسته ؟

در نسخه 3.7 این مشکل بوجود اومد که دو روز بعدش با انتشار نسخه 3.7.1 هم نتونستن حلش کنن.

البته به نظرم مشکل زیاد مهمی نیست و درکل نمیشه اسمش رو یه مشکل گذاشت.

1

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری