sajjadn9000

مشکل با زمینه دلخواه وردپرس

12 پست در این موضوع قرار دارد

ببخشید یه مشکل برام پیش اومده که امیدوارم با یاریتون حل بشه

از امروز صبح

تو ضمینه دلخوا وقتی مقدار رو مزنم و افزودنو میزنم افزوده نمیشه و لی وقتی ذخیره در پیشونویس رو میزنم میبنم که زخیره شده

منظورم اینه که یه جورایی از حالت لایو در اومده

در ضمن هیچ تغییری انجام ندادم و هیچ افزونه ای نصب نکردم

کمک کنید

0

به اشتراک گذاری این پست


لینک به پست

جاوا اسکریپت مرورگرتون فعاله ؟

2

به اشتراک گذاری این پست


لینک به پست

جاوا اسکریپت مرورگرتون فعاله ؟

بله فعاله

0

به اشتراک گذاری این پست


لینک به پست

؟؟؟

0

به اشتراک گذاری این پست


لینک به پست

کسی نیست مرا یاری دهد

0

به اشتراک گذاری این پست


لینک به پست

بخش ادمین وردپرس با کد nojavascript شروع می شه و در انتها و بعد از لود همه فایل ها صفحه js را اجرا می کنه به همین خاطر هر افزونه و یا کدی که جلوی لود کامل صفحه را بگیره جاوا اسکریپت غیر فعال می شه

آخرین افزونه ای که نصب یا به روز رسانی کردید یا آخرین کدی را که به سایت اضافه کردید حذف کنید و اگر براتون اهمیت داره مشخصتاش را بگذارید تا بررسی بشه

4

به اشتراک گذاری این پست


لینک به پست

بخش ادمین وردپرس با کد nojavascript شروع می شه و در انتها و بعد از لود همه فایل ها صفحه js را اجرا می کنه به همین خاطر هر افزونه و یا کدی که جلوی لود کامل صفحه را بگیره جاوا اسکریپت غیر فعال می شه

آخرین افزونه ای که نصب یا به روز رسانی کردید یا آخرین کدی را که به سایت اضافه کردید حذف کنید و اگر براتون اهمیت داره مشخصتاش را بگذارید تا بررسی بشه

اطلاعات ارسال شد

ممنون میشم یاری کنید

0

به اشتراک گذاری این پست


لینک به پست

من اطلاعات نخواستم

من که نمی دونم شما جدیدا چه تغییراتی روی سایتتون دادید

کل افزونه هاتون رو غیر فعال کنید و یکی تست بگیرید تا به افزونه ایراد دار برسیاد

1

به اشتراک گذاری این پست


لینک به پست

من با سایتم یه مشکلی شبیه به این دارم... که به احتمال زیاد مربوط به تداخل افرونه هاست... اما برام جالبه که با مرورگر اپرا که وارد سایت میشم این مشکل وجود نداره اما باقی مرورگرا این مشکل سرجاشه!!

شما هم با مرورگر opera تست کنید...

1

به اشتراک گذاری این پست


لینک به پست

من اطلاعات نخواستم

من که نمی دونم شما جدیدا چه تغییراتی روی سایتتون دادید

کل افزونه هاتون رو غیر فعال کنید و یکی تست بگیرید تا به افزونه ایراد دار برسیاد

کل افزونه هارو غیر فعال کردم نشد

0

به اشتراک گذاری این پست


لینک به پست

آخرین افزونه ای که نصب یا به روز رسانی کردید یا آخرین کدی را که به سایت اضافه کردید حذف کنید

اگر درست نشد قالبتون رو به دیفالت تغییر بدید و چک کنید

کار دیگه ای نمی شه کرد

2

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری