آریارامن

مشکل امنیتیjquery-vertical-accordion-menu.3.1.2

2 پست در این موضوع قرار دارد

ارسال شده در (ویرایش شده)

درود به همه

در یکی از سایتها که برای دوستانم هست افزونه jquery-vertical-accordion-menu.3.1.2 رو نصبش کردم.شخصی صفحه دفیس خودش رو در ادرس این افزونه وارد کرده بود.تنها افزونه ای بود که در هاستش فعال کرده بودم.به غیر از افزونه های پیشفرض.

در سایت خودم هم نصب بود که با دیدن این موضوع پاکش کردم.

ویرایش شده در توسط آریارامن
0

به اشتراک گذاری این پست


لینک به پست
مهمان
این موضوع برای عدم ارسال قفل گردیده است.