hamidninja

آپلود نشدن در ورد پرس

8 پست در این موضوع قرار دارد

سلام خسته نباشید دوستان

من چند روزه نمیتونم تو ورد پرس آپلود کنم

یعنی این پیام رو میده

Snapshot_2013-10-29_154040.png

اما وقتی میرم داخل هاست عکس هستش

ولی تو پنل ورد پرس عکس نمیاد و هیچ کدوم از عکس های قبلی رو توی گالری عکس ورد پرس نمایش نمیده

اگه میشه کمک کنید

0

به اشتراک گذاری این پست


لینک به پست

آیا به نسخه 3.7 بروز رسانی کردین ؟

1

به اشتراک گذاری این پست


لینک به پست

ارسال شده در (ویرایش شده)

آیا افرونه WP Smush.it رو نصب کردید.(و یا همچین افزونه هایی)

احتمالا از اون هستش و یا آپدیت به

نسخه 3.7 وردپرس

ویرایش شده در توسط AMINRASOLI
1

به اشتراک گذاری این پست


لینک به پست

نه دوستان نه از اون افزونه استفاده کردم و نه آپدیت کردم

یک دفعه شده

1

به اشتراک گذاری این پست


لینک به پست

جدیدا قالب و یا افزونه ای نصب نکردید؟

افزونه ای رو آپدیت نکرده اید؟

1

به اشتراک گذاری این پست


لینک به پست

فک کنم هاستتون پر شده باشه ...

0

به اشتراک گذاری این پست


لینک به پست

نه داداش قالب جدید هم نصب نکردم نمیدونم مشکل چیه

فک کنم هاستتون پر شده باشه ...

فک کنم هاستتون پر شده باشه ...

نه هاست اصلا پر نشده دوست عزیز

0

به اشتراک گذاری این پست


لینک به پست

خب همینطوری که باعث نمیشه به ارور بخورید و عکسها نمایش داده نشود

ارور لوگ رو مشاده کنید

2

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری