Joker

خطای افزونه yahoo-messenger-status-plugin

2 پست در این موضوع قرار دارد

از افزونه yahoo-messenger-status-plugin استفاده می کردم

و به درستی کار می کرد (ابزارک یاهو رو نشون می داد)

اما از امروز این خطا رو میده :

Warning: curl_exec() has been disabled for security reasons in /home3/domain/public_html/theme/wp-content/plugins/yahoo-messenger-status-plugin/YmStatus.php on line 11

تغییری در افزونه یا وبلاگ داده نشده.

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری