farzad_warrior

کار نکردن اسلايدر در صفحه اصلی

10 پست در این موضوع قرار دارد

سلام چرا اسلايدر من تو صفحه اول كار نميكنه ولي تو صفحه هاي ديگه كار ميكنه؟؟؟

البته اينم بگم كه وقتي فايل فانكشن رو حذف ميكنم اسلايدر تو صفحه اول كار ميكنه و من هيچ اسلايدري نصب نكردم اين اسلايدر خود قالب هست

www.ariaii-design.ir

0

به اشتراک گذاری این پست


لینک به پست

اگر قالبتون رایگانه لینک دانلودش از یک سایت معتبر را بگذارید و الا بحثش در این انجمن ممنوعه

1

به اشتراک گذاری این پست


لینک به پست

به خاطر خطای js هست

افزونه فایرباگ فایرفاکس رو نصب کنید

خطاها مشخص هست

2

به اشتراک گذاری این پست


لینک به پست

لطفا راهنمايي كنيد چجوري مشكل برطرف كنم

0

به اشتراک گذاری این پست


لینک به پست

به نظر مشکل حل شده است

http://wpu.ir/dhkoq

2

به اشتراک گذاری این پست


لینک به پست

با فايل move.js مشكل داشت كه اون كد حذف كردم الان اسلايدر كار ميكنه ولي يه مشكل جديد به وجود اومده و اونهم قسمت مشتري هاي ما هستش :(

0

به اشتراک گذاری این پست


لینک به پست

باید ببینید چه خطایی دارد

و رفعش کنید

0

به اشتراک گذاری این پست


لینک به پست

من فاير باگ رو نصب كردم و توضيحاتشم خوندم متوجه نشدم :blink:

ميشه توضيح بديد تو كدوم قسمت ارور هارو ببينم؟؟؟ :mellow:

0

به اشتراک گذاری این پست


لینک به پست

سربرگ Console

خطاها نمایش داده میشوند

2

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری