greeneye

۲ ارور هنگام اپدیت افزونه ها

4 پست در این موضوع قرار دارد

سلام دوستان

وقتی میخام افزونه هامو اپدیت کنم این ارور رو میده ؟ نسخه وردپرسمو هم اپدیت نکردم به 3.8

غیرفعال کردن حالت تعمیر…

Warning: خطایی غیرمنتظره پیش آمد. ممکن است ایرادی در سایت وردپرس یا پیکربندی سرویس‌دهنده وجود داشته باشد. اگر مشکل‌تان حل نشد از انجمن‌های پشتیبانی استفاده کنید. (WordPress could not establish a secure connection to WordPress.org. Please contact your server administrator.) in /home/aalachig/public_html/wp-includes/update.php on line 259

Warning: خطایی غیرمنتظره پیش آمد. ممکن است ایرادی در سایت وردپرس یا پیکربندی سرویس‌دهنده وجود داشته باشد. اگر مشکل‌تان حل نشد از انجمن‌های پشتیبانی استفاده کنید. (WordPress could not establish a secure connection to WordPress.org. Please contact your server administrator.) in /home/aalachig/public_html/wp-includes/update.php on line 399

همه‌ی به‌روزرسانی‌ها انجام شدند.

0

به اشتراک گذاری این پست


لینک به پست

افزونه موردنظر رو از سایت وردپرس دانلود کنید و بصورت دستی آپلود کنید .

3

به اشتراک گذاری این پست


لینک به پست

افزونه موردنظر رو از سایت وردپرس دانلود کنید و بصورت دستی آپلود کنید .

خوب من میخوام این اشکال رفع بشه تا بتونم اپدیت کنم ...

0

به اشتراک گذاری این پست


لینک به پست

مشکل نگارش 3.7 به بعد هست

اما در نگارش 3.8 به نظر رفع شده باشد

1

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری