alireza1375

کار نکردن افزونه MicroblogPoster

6 پست در این موضوع قرار دارد

دوستان چرا تب های این افزونه کار نمی کند. قسمت General Section باید با کلیک کردن تب General Options باز شود همین طور قسمت Social Network Accounts Section با کلیک کردن تب Social Networks Accounts.ولی این دو مورد همه در یک صفحه باز می شود.

دکمه Add New Account هم حالت لینک دارد ولی کار نمی کند.مشکل افزونه چیه؟

post-330-0-28745800-1391443262_thumb.png

ویرایش شده در توسط alireza1375

به اشتراک گذاری این پست


لینک به پست

تست کردم مشکلی نداشت

احتمالا در صفحه خطای js دارید

در حالت غیرفعال بودن دیگر افزونه‌ها تست کنید

به اشتراک گذاری این پست


لینک به پست

تست کردم مشکلی نداشت

احتمالا در صفحه خطای js دارید

در حالت غیرفعال بودن دیگر افزونه‌ها تست کنید

آقا پارسا نشد.امکان دارد مشکل از سیستم باشد؟

به اشتراک گذاری این پست


لینک به پست

احتمال خطای js در صفحه هست

به اشتراک گذاری این پست


لینک به پست

احتمال خطای js در صفحه هست

درسته ولی چگونه مشکل را بر طرف کنم؟

post-330-0-72995000-1391686068_thumb.png

post-330-0-97737500-1391686075_thumb.png

به اشتراک گذاری این پست


لینک به پست

از چه نگارش وردپرس استفاده میکنید؟

در نگارش 3.8.1 مشکلی نیست

افزونه‌های دیگر را برای تست غیرفعال کنید

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری