• اطلاعیه ها

    • Saeed Fard

      برگزاری میتاپ وردپرسی   14/08/96

      بعد از اولین دوره همایش وردپرس در ایران اگر پیگیر اخبار وردپرس بوده باشید، حتما خبر برگزاری چندین میتاپ و جلسه متعدد وردپرسی را شنیده‌اید، یکی از بحث‌های اصلی که محور اصلی این میتاپ‌ها بوده است برگزاری وردکمپ بود که به طور جدی دنبال می‌شود. این میتاپ‌ها و جلسات توسط جمعی از فعلان حوزه وردپرس در کنار وردپرس‌پارسی برگزار می‌شد و مسائل مربوط به این حیطه و از جمله وردکمپ مورد بحث قرار می‌گرفت. این بار با رایزنی‌هایی که با تیم اصلی وردپرس داشتیم در بخش دوم این رویدادها قصد داریم که میتاپ‌ها و جلسات وردپرسی را به صورت آزاد برگزار کنیم تا تمامی علاقه‌مندان و دوست‌داران وردپرس فرصت حضور داشته باشند و با گردهمایی، جامعه کاملتری از دوست داران وردپرس بسازیم و از تجربیات یکدیگر استفاده کنیم.   بدیهی است که این رویدادها با رویکرد مثبت در جهت سود رسانی به جامعه وردپرس و افراد حاضر در آن برگزار می‌شود و برای تمامی علاقه‌مندان به وردپرس است. پس اگر یک کاربر معمولی وردپرس یا یک توسعه دهنده هستید می‌توانید در این رویدادها شرکت کنید. ما در ملاقات‌هایمان از موارد مختلف و کاربردی وردپرس صحبت می‌کنیم و علاقمند به توسعه هر چه بیشتر وردپرس در ایران هستیم. ما وردپرس را دوست داریم. عضویت در این گروه برای همه افرادی که مایل به پیوستن هستند بدون در نظرگرفتن توانایی‌ها، مهارت‌ها، وضعیت مالی و یا معیارهای دیگر باز و رایگان است. فضای میتاپ‌ها و جلسات ما دوستانه و آزادنه و دور از هرگونه تبعیض و رفتارهای زننده است. بر این اساس از تمامی دوستانی که علاقه‌مند به شرکت در میتاپ‌های وردپرس هستند دعوت می‌شود تا از طریق لینک زیر در سایت میتاپ اقدام به ثبت‌نام کنند و منتظر خبرهای برگزاری جلسات در آینده باشند . لینک ثبت نام و عضویت : https://www.meetup.com/Iran-WordPress-Meetup    
konjkav

ارور در افزونه!!!!!

6 پست در این موضوع قرار دارد

سلام دوستان میخوام افزونه ای رو فعال کنم

اررور میده:

----

به‌دلیل داشتن مشکلی جدیافزونه فعال نشد.

Parse error: syntax error, unexpected '{' in /home2/parsiant/public_html/wp-content/plugins/register-plues-redux/rpr-login.php on line 1

باید چیکار کنم؟

0

به اشتراک گذاری این پست


لینک به پست

فکر کنم این افزونه بع علت قدیمی بودن با وردپرس 3.8 سازگاری نداشته باشه

0

به اشتراک گذاری این پست


لینک به پست

فکر کنم این افزونه بع علت قدیمی بودن با وردپرس 3.8 سازگاری نداشته باشه

سلام

آخرین آپدیت

Last Updated: 2014-3-11 ...

احتمالا با افزون‌ه های دیگه تداخل داره

افزونه‌های باقی رو غیر فعال کنید بعد دوباره این افزونه رو فعال کنید

ببینید بازم ارور میده

2

به اشتراک گذاری این پست


لینک به پست

از یه افزونه دیگه استفاده کن

0

به اشتراک گذاری این پست


لینک به پست

فکر کنم این افزونه بع علت قدیمی بودن با وردپرس 3.8 سازگاری نداشته باشه

سلام نه تازه آپدیت شده.

سلام

آخرین آپدیت

Last Updated: 2014-3-11 ...

احتمالا با افزون‌ه های دیگه تداخل داره

افزونه‌های باقی رو غیر فعال کنید بعد دوباره این افزونه رو فعال کنید

ببینید بازم ارور میده

همه رو غیر فعال کردم دوباره خواستم فعالش کنم همین اررور رو داد.

از یه افزونه دیگه استفاده کن

ممنون مثل؟

0

به اشتراک گذاری این پست


لینک به پست

http://wordpress.org/plugins/pie-register/
https://wordpress.org/plugins/custom-user-registration/

2

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری