پورتال دنا

مشکل در ادیتور وردپرس-مشکل در نحوه نمایش مطالب-مشکل در ارسال مطالب

10 پست در این موضوع قرار دارد

سلام دوستان

من چند روزیه با یه مشکل جدی برای ارسال مطالب مواجه شدم و هر کار کردم حل نشد(عکس پیوستی گویای مطلبه)

همه افزونه ها رو غیر فعال کردم بازم درست نشد

فونت نوشته ها اندازه نوشته ها و... رو دستکاری کردم بازم نشد

دیگه امکان ارسال مطلب با این وضعیت ندارم

کسی میدونه ایراد از کجاست؟

post-1528-0-99203700-1397153119_thumb.jp

0

به اشتراک گذاری این پست


لینک به پست

مطلب رو از جایی کپی کردید؟

چرا فونتش کودکه؟

1- همه افزونه ها رو غیر فعال کنید به جز w3 total cache . بعد کش سایت رو خالی کنید.

2- اگه با بقیه پوسته ها هم همینجوریه پوشه wp-admin رو جایگزین کنید.

1

به اشتراک گذاری این پست


لینک به پست

مطلب رو از جایی کپی کردید؟

چرا فونتش کودکه؟

1- همه افزونه ها رو غیر فعال کنید به جز w3 total cache . بعد کش سایت رو خالی کنید.

2- اگه با بقیه پوسته ها هم همینجوریه پوشه wp-admin رو جایگزین کنید.

مطالب رو از فایل ورد رو کامپیوتر کپی میکنم

فونت قالب کودکه واسه همین ازش استفاده میکنم

با همه فونت ها همینجوریه

با بقیه پوسته ها هم همینجوریه

1و2 انجام شد ولی باز درست نشد

به نسخه 3.8.2 فارسی ارتقا دادم بازم نشد

ویرایش شده در توسط پورتال دنا
0

به اشتراک گذاری این پست


لینک به پست

ضمن اینکه هر وقت افزونه وردپرس جلالی رو فعال میکنم خطای 503 میده . روی همه قالب ها اینجوریه

0

به اشتراک گذاری این پست


لینک به پست

نمیدونم

ولی اولن جلالی رو حذف کنید و wp-parsidate رو نصب کنید (بسته پارسی ساز)

دومن برای کپی کردن از word ، از دکمه مربوطه استفاده کنید شاید فرجی شد.

post-1392-0-87078700-1397232441_thumb.jp

3

به اشتراک گذاری این پست


لینک به پست

نمیدونم

ولی اولن جلالی رو حذف کنید و wp-parsidate رو نصب کنید (بسته پارسی ساز)

دومن برای کپی کردن از word ، از دکمه مربوطه استفاده کنید شاید فرجی شد.

post-1392-0-87078700-1397232441_thumb.jp

دومین ردیف ادیتور شما رو من ندارم . افزونه خاصی داره؟

0

به اشتراک گذاری این پست


لینک به پست

نه دیگه

دکمه شماره 1 رو که شماره گذاری کردم بزنید ردیف دوم ظاهر میشه

اگه کلن ندارید به فکر اون باشید و تاپیک جدا باز کنید. (چون شدیدا لازمه)

2

به اشتراک گذاری این پست


لینک به پست

دکمه 1 رو زدم ظاهر شد . ممنونم

0

به اشتراک گذاری این پست


لینک به پست

متاسفانه مشکل هنوز باقیه

0

به اشتراک گذاری این پست


لینک به پست

حل شد

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری

  • مطالب مشابه

    • توسط sultansulay
      سلام خسته نباشید
      ببخشید من rss سایت مشکل داره وقتی
      آدرس بهش میدم میره برای دانلود باید چیکار کنم
      sultanmusic.org/rss
    • توسط HADI.RBL
      سلام خسته نباشید من وقتی یک برگه رو در وردپرس خودم میسازم هرکار میکنم در سایتم نمایش داده نمیشه هرکی میدونه مشکل از کجاست لطفا راهنمایی کنه >. 
    • توسط seyed reza
      سلام خسته نباشید.
      من به تازگی یک قالب html رو به wp تبدیل کردم ولی برای ساخت فایل های page.php و single.php و single-product.php به مشکل خوردم چون php بلد نیستم
      صفحه اصلی و صفحه فروشگاه درسته ولی صفحات دیگر مثل حساب کاربری مشکل داره
      چند بار از قالب های دیگه اون قایل هارو جایگذین کردم ولی اکثرشون رو کلا نشون نمی داد و یکی رو هم بدون css ( یعنی فقط html ) نشون داد که عکسشو میزارم
      ممنون میشم یکی کمکم کنه فایل هارو بسازم.
      درضمن فایل رو واسه قالبی که با ووکامرس ست باشه میخوام
      ممنون

    • توسط amirdehghani
      سلام ببخشید من داخل سایت ام query monitor نصب کردم بعد بهم ارور slow query میده  میگه دو تا slow query داری 
      الان باید چیکار کنم که درست بشن با افزونه میشه درستش کرد یا باید کد های query رو تغییر بدم 
      لطفا کمک کنید خیلی مهمه تا امشب باید درستش کنم تحویل بدم
    • توسط mahnaz20
      با سلام خدمت دوستان و اساتید گرامی
      دیروز هنگام آپدیت افزونه ووکامرس مشکلی در بروزرسانی بوجود آمد و سایتم بالا نیومد مجبور شدم برم از هاست فایل maintance را پاک کنم و سایت بالا اومد .
      ولی تنظیمات پیکربندی گواهینامه ssl بهم ریخته و وقتی آدرس سایتم را میزنم مرورگر اخطار میده که این سایت امن نیست و سایت باز نمیشه. بجای آیکون سبز رنگ هم آیکون اخطار قرمز کنار url نشان میده.
      لطفا کمک کنید این مشکل را برطرف کنم. ممنونم