aftab98

مشکل با افزونه wp-Auto tag

4 پست در این موضوع قرار دارد

سلام دوستان

توی گشت وگذارم در وب با افزونه ای به نام wp-Auto tag مواجه شدم که تسوط جناب مرتضی صوفی و اقای گرانسایه نوشته شده بود.

بعد از مدتی که با افزونه کار کردم متوجه شدم که باب میل بنده نیست و بعضا واژهایی مانند ( aligncenter - caption - و .... ) رو هم داره از ادیتور میگیره و توی تگ میزاره.

افزونه رو حذف کردم اما هنوز داره برای من تگ میزنه.چکار باید بکنم که بالکل غیرفعال بشه؟

سپاس

0

به اشتراک گذاری این پست


لینک به پست

سلام، خاطرم نیست این افزونه به صورت رایگان منتشر شده باشه!

0

به اشتراک گذاری این پست


لینک به پست

سلام بنده با گشت و گذار در همین فروم،اون رو دانلود کرده بودم.البته بعدها پست ویرایش شد و افزونه حذف شد.همچنین افزونه wp-fix-tag رو هم از همین جا دانلود کردم!

0

به اشتراک گذاری این پست


لینک به پست

آدرس افزونه؟

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری

  • مطالب مشابه

    • توسط fatemehkhanlu
      سلام
      لطفا یکی منو راهنمایی کنه 
      چه جوری میتونم برچسب های مخصوص هر پست رو تو صفحه خودش نمایش بدم ، وقتی میخاد برچسب نمایش داده بشه همه برچسب ها نمایش داده میشن 
      کلی افزونه هم تست کردم که هیچکدومش عمل نمیکنه
    • توسط Ali Brm
      سلام دوستان
      برای تگ‌های نوشته‌های ورد پرس برای بحث سئو تفاوتی می‌کنه که از underline استفاده بشه با اسپیس زده بشه؟
      برای مثال کدوم یک از تگ‌های زیر برای سئو بهتر هستن؟
      بهینه_سازی_دیسک
      بهیه سازی دیسک
      سوال دومم هم اینکه نام‌های تک قسمتی بهتر هستند یا چند قسمتی (برای سئو)؟
    • توسط alone121212
      سلام به همه
      من این پوسته رو نصب کردم . مشکلم اینه که قسمت تگ یا برچسب در ارسال فیلم فصل و ... نداره وفقط فقط در قسمت ارسال پست داره می خواستم ایا راهی هست که بشه تگ رو برای همشون فعال کنم
       

      dooplay (2).zip
    • توسط a.rahmanii
      با سلام  وخسته نباشید خدمت دوستان 
      من یه 1 هفته ای میشه که سایت مپ سایتم به مشکل برخورده ولی به دلیل اینکه سرم شلوغه وقت نکردم بگردم دنبالش ببینم مشکلش چیه
      سایت مپم روی افزونه « yoast seo » 
      ولی وقتی روی قسمت Tag کلیک میکردم ارور داشت و توی گوگل وب مستر هم از این قسمت ارور گرفته بود 
      حوصله نداشتم برم پیش گفتم شاید از yoast seo هستش و یک افزونه دیگه نصب کردم امروز ظهر نصب کردنی خوب داشت کار میکرد تا اینکه الان به صورت اتفاقی برای اینکه ببینم چقدر ایندس شده و کلا چجوری کار میکنه وقتی سر زدم بهش دیدم این هم دقیقا همون مشکل رو داره و الان داره صفحه سفید نشون میده 
       
      میخواستم ببینم مشکل این چیه ؟؟؟ از پلاگین ها هستش یا از سایت هستش ؟؟ ؟ 
       
      در داخل سایت tag ها هیچ مشکلی ندارند 
       
      این : http://helmo.ir/sitemap.xml  آدرس کلی سایت مپ هستش 
       
      این : http://helmo.ir/sitemap-pt-post-2016-09.xml قسمت داره بخوبی باز میشه 
       
      ولی این قسمت که مربوط میشه به تگ ها : http://helmo.ir/sitemap-tax-post_tag.xml یک صفحه سفید فقط باز میشه
       
      ممنون میشم از دوستان که راهنمایی کنند با تشکر
       
    • توسط bahram2016
      سلام
      چرا در سایت ما برچسب ها یا همان Tag هیچ تاثیری در نتایج موتور جستجوگر ندارن؟