محسن کسایی

خطا در صفحه افزونه ها

3 پست در این موضوع قرار دارد

خطا: آمار وپ نسخه پشتیبانی نشده ای را شناسایی کرده است از پی اچ پی، وپ آمار بدون نسخه پی اچ پی عمل نمی کند 5.3.0و یا بالاتر!

خطای بالا در زیر صفحه افزونه های نصب شده ظاهر شده است چکار کنم؟

0

به اشتراک گذاری این پست


لینک به پست

افزونه آماره رو اگه نیاز ندارید غیرفعال کنید.

1

به اشتراک گذاری این پست


لینک به پست

ارسال شده در (ویرایش شده)

افزونه آماره رو اگه نیاز ندارید غیرفعال کنید.

از شما بعیده همیار جان :D آماره که حتما لازمه، لازم هم نبود نمیتونستم غیرفعالش بکنم. چون قالب سایت من قسمت آمارش وابسته به آماره هست و با غیر فعال کردن آماره قالب به هم میریزه. این پی اچ پی رو اشکال میگیره :unsure:

تکمیلی: نسخه 5.2.17 PHP رو به نسخه 5.3.28 PHP ارتقا دادم و مشکل حل شد. :rolleyes:

ویرایش شده در توسط محسن کسایی
0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری