Farid

مشکل با یه قالب html5

6 پست در این موضوع قرار دارد

ارسال شده در (ویرایش شده)

سلام .

دوستان یه قالب html هست که با html5 کد نویسی شده . من داشتم وردپرسش میکردم که به یه مشکلی برخوردم و این مشکل اینه که بعضی آیکن ها نمایش داده نمی شن . و اصلا url آیکن نه در style هست نه توی خود کد html ! اصلا عکسش هم توی پوشه image نیست ! الان عکس اول قالب سالم هست . عکس دوم عکسیه که حین هوشمند کردن قالب بهش برخورد کردم . عکس های دیگه ای هم هست که همینجور شدن . یعنی نه لینک عکس هست نه خود عکس توی پوشه عکس ها موجوده . این هم دموی قالب

post-631-0-89763300-1349689281_thumb.jpg

post-631-0-96227900-1349689293_thumb.jpg

ویرایش شده در توسط f.gh1372
0

به اشتراک گذاری این پست


لینک به پست

این پوسته را خریداری کرده اید؟ در غیر این صورت بحث کردن در رابطه با پوسته های ریپ خلاف قوانین می باشد...#

3

به اشتراک گذاری این پست


لینک به پست

ارسال شده در (ویرایش شده)

نمی دونم والا . اما فکر نکنم ریپ شده باشه . من صاحب این سایت را خوب میشناسم . اهل قالب ریپ زدن و ... نیست ! :) من از اینجا دانلود کردم .

ویرایش شده در توسط f.gh1372
0

به اشتراک گذاری این پست


لینک به پست

بعضی از آیکون ها فونت هستند و به وسیله کدهای css3 کادر دورشون دایره شده و زمیتنه اشون شفاف شده

و از طریق

http://fonts.googleapis.com/css?family=Squada+One

معرفی شدند

و الباقی در پوشه ی images موجودند

نمی دونم والا . اما فکر نکنم ریپ شده باشه . من صاحب این سایت را خوب میشناسم . اهل قالب ریپ زدن و ... نیست ! :) من از اینجا دانلود کردم .

نمی دونم از کدوم سایت صحبت می کنید ولی دمو رو سایتی نمایش می ده که فروشنده ی قالبه و براش دانلود رایگان نگذاشته

3

به اشتراک گذاری این پست


لینک به پست

ممنون . لینک این استایل گوگل را گذاشتم . ولی بازم نمیاد

0

به اشتراک گذاری این پست


لینک به پست

این پوسته دارای حق کپی رایت هست.

برای حل مشکل و دریافت پشتیبانی باید از سایت اصلی خریداری بشه.

بحث نقض کپی رایت در انجمن ممنوع هست.

تاپیک بسته شد./

2

به اشتراک گذاری این پست


لینک به پست
مهمان
این موضوع برای عدم ارسال قفل گردیده است.

  • مطالب مشابه

    • توسط iranibonsai
      درود، سایتی رو با وردپرس بالا آوردیم
      اما اکنون در صفحات داخلی سایت کد خطایی رو در بخش بالای مرورگر نشون میده که نتونستیم رفعش کنیم
      Warning: count(): Parameter must be an array or an object that implements Countable in /home3/zahrefzo/public_html/wp-includes/post-template.php on line 284
      این خطا قبلا وجود نداشت، نفهمیدم به چه علتی بوجود آمده و تو اینترنت هم چیز خاصی راجعبه رفعش پیدا نکردم، ممنون میشم اعلام نظر بفرمایید
      آدرس سایت :
      http://minelbeautysalon.com//
    • توسط majid_one

      من به  تازگی سایتی راه اندازی کردم و از این که ابزار ها و افزونه هایی که در اینترنت به فروش میرسن استایلشون با قالب من جور در نمیان و یا نمیتونم سفارشیشون کنم برای خودم

      میخواستم بپرسم این ابزار ها با چه کدی نوشته شدن و آیا میشه همه جوره توشون دست برد و برای خودت سفارشیشون کرد و استایلشون رو شبیه استایل قالب وبسایت خودت کنی؟
    • توسط ashkan91
      با سلام و خسته نباشید
      دوستان کسی میدونه چطور میشه فیلد ایمیل رو از تو فرم تسویه حساب ووکامرس غیرضروری کرد؟ (بدون استفاده از افزونه) یکی از دوستان این لینک رو فرستادن اما نمیدونم کدام تکه کد از این صفحه را میبایست درون کدهای سایت قرار بدم که مشکل حل بشه؟
      https://docs.woocommerce.com/document/tutorial-customising-checkout-fields-using-actions-and-filters/#example-make-phone-number-not-required
    • توسط amirmehdi950
      سلام روزتون بخیر
      من میخوام از افزونه ultimate member private message استفاده کنم اما یه چیزی کم داره.
      میخوام دکمه پیوست هم داشته باشه.
      (این افزونه همونطوری که از اسمش پیداست برای ارسال پیام خصوصی بین کاربرا ساخته شده، افزونه private message به تنهایی کار نمیکنه و باید ultimate member هم نصب باشه که افزونه بسیار خوبیه.)
      حالا من سوالی که دارم اینه که چطوری میشه این دکمه رو هم به قسمت چت اضافه کرد و از کجا باید کدهاشو ویرایش کرد
      این هم تصویر افزونه ( محل جایگذاریش میخوام کنار بخش emoji باشه)
       

      ممنونم
    • توسط mohamad7072
      سلام دوستان خسته نباشید 
      من میخوام ظاهر سایتم رو عوض کنم مثلا صفحه اول سایتم رو تغییر دادم اما این تغییرات اعمال نمیشه یا مثلا یه افزونه رو کامل پاک کردم ولی هنوز اثراتش هست 
      همه این مشکلات وقتی هست که به عنوان کاربر مهمان وارد سایت میشم ولی وقتی لاگین میکنم همه چی درست میشه...
      مشکل از چیه کسی میتونه کمکم کنه؟؟