amingp

مشکل با افزونه تماس با ما

9 پست در این موضوع قرار دارد

سلام دوستان عزیز

من یه مشکل دارم هر افزونه فرم تماس نصب میکنم میزارم قالب دکمه ارسالش کار نمیکنه هر چی میزنی انگار نمیزنی xclear.png.pagespeed.ic.D0ofg5A0xP.png:)

کسی میدونه مشکل چیه

0

به اشتراک گذاری این پست


لینک به پست

سلام

این رو ببینید، مشکل‌تون برطرف میشه یا نه ...

1

به اشتراک گذاری این پست


لینک به پست

شاید مرورگرت مشکل داره، به وردپرس شاید ربطی نداشته باشه...

1

به اشتراک گذاری این پست


لینک به پست

سلام

این رو ببینید، مشکل‌تون برطرف میشه یا نه ...

سلام چک کردم داره

شاید مرورگرت مشکل داره، به وردپرس شاید ربطی نداشته باشه...

نه عزیز مشکل از مرورگر نیست

دوستان اگه کسی میتونه کمک کنه دسترسی بدم چک کنه خیلی ضرووریه ممنون از همه دوستانی که جواب دادن

0

به اشتراک گذاری این پست


لینک به پست

دیباگ رو از فایل کانفیگ فعال کنید ببیند چه اروری میده

استفاده از inspect element در مرورگر کروم هم می‌تونه کمک‌تون کنه

1

به اشتراک گذاری این پست


لینک به پست

عمل نمی کنه

سایتتون خطای جی کوئری میده. با فایرباگ ببینید

2

به اشتراک گذاری این پست


لینک به پست

عمل نمی کنه

سایتتون خطای جی کوئری میده. با فایرباگ ببینید

فایرباگ چیه؟

0

به اشتراک گذاری این پست


لینک به پست

لطفا اسپم نکنید چون با اسپم به شدت برخورد می کنیم.

فایرباگ این اسکتنشن هست:

http://getfirebug.com/

1

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری