Milad2014

مشکل با افزونه Wordpress Popular Posts

7 پست در این موضوع قرار دارد

سلام.خسته نباشید.

من روی پوشه wp-admin پسورد گذاشتم.

الان هر موقع روی هر جایی از سایتم کلیک میکنم ، همون قسمت وارد کردن یوزر و پسورد پوشه wp-admin میاد.

اما تا این افزونه رو غیر فعال میکنم دیگه این کادر نمیاد.

باید چیکار کنم؟

0

به اشتراک گذاری این پست


لینک به پست

عزیز لطفا اسپم ارسال نکن...

این به این دلیل هست که این افزونه داره از پوشه wp-admin فایل لود میکنه..

1

به اشتراک گذاری این پست


لینک به پست

عزیز لطفا اسپم ارسال نکن...

این به این دلیل هست که این افزونه داره از پوشه wp-admin فایل لود میکنه..

سلام عزیز.

شرمندم.

خب راهی نیست که درست بشه؟

0

به اشتراک گذاری این پست


لینک به پست

ببینید چه فایلی رو از چه فایل داره از wp-admin لود میکنه بعد اون فایل رو جابجا کنید و تغییر ادرس بدید توی خود افزونه(یکمی اگه تازه‌کار باشید سخته..)

1

به اشتراک گذاری این پست


لینک به پست

ببینید چه فایلی رو از چه فایل داره از wp-admin لود میکنه بعد اون فایل رو جابجا کنید و تغییر ادرس بدید توی خود افزونه(یکمی اگه تازه‌کار باشید سخته..)

ممنونم.

الان تست میکنم.

0

به اشتراک گذاری این پست


لینک به پست

ببینید چه فایلی رو از چه فایل داره از wp-admin لود میکنه بعد اون فایل رو جابجا کنید و تغییر ادرس بدید توی خود افزونه(یکمی اگه تازه‌کار باشید سخته..)

عزیز مسیر فایل ها هم تغییر دادم اما باز هم اوکی نشد.

0

به اشتراک گذاری این پست


لینک به پست

بستگی به کدتون داره

کدهای معمول همین مشکل رو دارن

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری