yasweb

چند سئوال در مورد ووکامرس و بادی پرس

1 پست در این موضوع قرار دارد

با سلام .

من چند تا مشکل کوچیک دارم که برام ابهام ایجاد کرده .

1 - من از ووکامری 2.2.10 استفاده میکنم و همونطور که میدونید نسخه های زیادی برای اپدیت این پلاگین اومده ، آیا اگه من این پلاگین رو آپدیت کنم مشکلی در فارسی بودن ووکامرسم پیش نمیاد ؟ البته ؛ از بسته فارسی ساز ووکامرس استفاده میکنم .

2 - من از پلاگین کپچا استفاده میکنم ، منتها در هنگام ثبت نام این پلاگین ظاهر نمیشه . چطور باید در هنگام ثبت نام این پلاگین رو فعال کنم ؟ ( برای ثبت نام از بادی پرس استفاده میکنم )

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری