shahin69

مشکل در افزونه ثبت نام

1 پست در این موضوع قرار دارد

سلام دوستان من افزونه Ajax BootModal Login نصب کردم ولی header و footer سایتم و یه خورده بهم میزنه ؟

و افزونه sb-login رو نصب کردن در هنگام لود شدن سایت این پیغام blockUI requires jQuery v1.2.3 or later! You are using v1.10.2 میده؟

مشکل از چیه چند روزه وقتم و گرفته؟

در کل یه افزونه میخوام که هم کار ثبت نام و هم ورود برام انجام بده ممنون میشم کمکم کنید؟

ویرایش شده در توسط shahin69
0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری