• اطلاعیه ها

    • Saeed Fard

      حمایت وردپرس پارسی از همایش آینده وب و موبایل   19/04/74

        چهارم و پنجم اسفند ماه 1395، همایش آیندهٔ وب و موبایل ایران با حمایت سازمان فناوری اطلاعات در مرکز همایش‌های شهید قندی برگزار خواهد شد. این همایش یک رویداد ۲ روزه است که در آن پیشتازان صنعت وب و موبایل از تکنولوژی‌های روز دنیا در این حوزه‌ها سخن می‌گویند به طوری که این همایش پنجره‌ای به چشم‌انداز آینده‌ٔ وب و موبایل در جهان، و همچنین راهنمایی برای تصمیم‌گیران، تصمیم‌سازان و متخصصان ایرانی است.   فرصت‌هایی که FOWM#  برای شما خلق خواهد کرد: آشنایی با تکنولوژی‌های آینده‌ساز وب و موبایل شرکت در مباحث چالشی درباره وب و موبایل ارتباط و شبکه‌سازی با “قله‌های وب و موبایل” موقعیت‌های کاری، هم‌تیمی‌های جدید دریافت گواهی شرکت در همایش دو روز به‌یادماندنی سرشار از شگفتی   شرکت‌کنندگان در این همایش ضمن آشنایی با فناوری‌های آینده‌ساز وب و موبایل، شرکت در مباحث چالشی و ارتباط با بزرگان وب و موبایل ایران، می‌توانند موقعیت‌های کاری و هم‌تیمی‌های جدید برای کسب‌وکار خود بیابند. این همایش برای طراحان و توسعه‌دهندگان وب‌سایت و موبایل، مدیران ارشد سازمان‌ها، صاحبان کسب‌وکارهای کوچک و متوسط، دانشجویان و علاقه‌مندان دارای نکات آموزشی و جذاب خواهد بود.   مجید علوی‌زاده، دبیر همایش آیندهٔ وب و موبایل که سابقه اجرای چند همایش و سمینار مرتبط را دارد، اعلام کرد: جمعی از بهترین‌ها و پیشروان این دو حوزه در ایران با ارائه‌های تخصصی خود، چشم‌انداز آینده این صنعت‌ها را به شرکت‌کنندگان عرضه خواهند کرد.   در هر یک از روزهای برگزاری همایش، یک پنل تخصصی در مورد یکی از موضوع‌های مهم این حوزه نیز برگزار خواهد شد و دست‌اندرکاران به بحث و تبادل نظر خواهند پرداخت و در پایان، به شرکت‌کنندگان گواهی حضور در همایش اعطا خواهد شد.   ثبت نام در مهمترین رویداد صنعت وب و موبایل ایران تا پایان بهمن ماه ۹۵ امکان پذیر خواهد بود، برای ثبت نام و یا کسب اطلاعات بیشتر در خصوص این رویداد و آشنایی با موضوعات و سخنرانان به آدرس http://conf.wsschool.org/fowm مراجعه نمایید.   کاربران وردپرس پارسی می‌توانند با استفاده از کد wp-parsi از مبلغ ۴۰ هزار تومان تخفیف در ثبت نام برخوردار شوند.
mahdi.a

افزونه WP-Polls

17 پست در این موضوع قرار دارد

سلام دوستان ، من با افزونه WP-Polls یک نظر سنجی در سایت قرار دادم ، حالا نمیدونم فعال هستش یا نه ، چون برا من که غیر فعاله ، دوستان اگه لطف کنند یه نگاهی کنید و نتیجه رو بگید خیلی لطف کردید <http://www.takwarez1.tk>

ویرایش شده در توسط takwarez

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

سلام

نه کار نمیکنه

اینارو بزار توی header.php تا کار کنه :


<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {
ajax_url: "<?php bloginfo('url'); ?>/wp-content/plugins/wp-polls/wp-polls.php",
text_wait: "Your last request is still being processed. Please wait a while ...",
text_valid: "Please choose a valid poll answer.",
text_multiple: "Maximum number of choices allowed: ",
show_loading: "0",
show_fading: "1"
};
/* ]]> */
</script>
<script type='text/javascript' src='<?php bloginfo('url'); ?>/wp-content/plugins/wp-polls/polls-js.js?ver=2.50'></script>

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

تابع wp_header

و تابع wp_footer رو در فوتر فراخوانی کنید

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

عزیز اون کد رو من گذاشتم، حالا کار میکنه ؟ اگه وقتشو دارید افزونه رو برای من و خیلیا تنظیماتشو توضیح بدید !؟ ;)

ویرایش شده در توسط takwarez

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

افزونه درست کار نمیکنه!

http://www.takwarez1.tk/wp-content/plugins/wp-polls/wp-polls.php

آدرس بالا درست کار نمیکنه!

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

ادرس رو هم تست کردم درست بود ولی بازم کار نمیکنه ، شاید به خاطر تنظیمات خود افزونه هستش ؟

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

سلام

شما خطای زیر را دارید:


[06-Nov-2012 00:27:23] PHP Fatal error: Call to undefined function add_action() in /home/takwar/public_html/wp-content/plugins/wp-polls/wp-polls.php on line 32

به تمام فایل های افزونه WP-Polls دسترسی 775 بدید و امتحان کنید.

ویرایش شده در توسط سعید

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

یعنی چی؟

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

جالبه داره خطا میگیره که تابع توی افزونه شناخته نمیشه! اون جزء توابع اصلی هست.

افزونه رو حذف و نصب مجدد کنید.

سطح دسترسی ها رو هم دوباره ست کنید.

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

درود ، شرمنده که تاپیک قدیمی رو دارم بالا میارم ! ولی مشکل دارم با این افزونه

ارور :

 Fatal error: Call to undefined function add_action() in C:\wamp\www\Ra\wp-content\plugins\wp-polls\wp-polls.php on line 33 Call Stack #    Time    Memory    Function    Location 1    0.0067    1260544    {main}( )    ..\wp-polls.php:0

رو میده !

اسکریپت رو کپی کردم توی هدر و ایجکس فعال شد و این ارور رو میده

قبل از کپی کردن هیچ کاری انجام نمیشد.

در ضمن تول لوکال هاست دارم اینکارو انجام میدم

ممنون میشم راهنمایی کنید

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

درود ، شرمنده که تاپیک قدیمی رو دارم بالا میارم ! ولی مشکل دارم با این افزونه

ارور :

 Fatal error: Call to undefined function add_action() in C:\wamp\www\Ra\wp-content\plugins\wp-polls\wp-polls.php on line 33 Call Stack # Time Memory Function Location 1 0.0067 1260544 {main}( ) ..\wp-polls.php:0

رو میده !

اسکریپت رو کپی کردم توی هدر و ایجکس فعال شد و این ارور رو میده

قبل از کپی کردن هیچ کاری انجام نمیشد.

در ضمن تول لوکال هاست دارم اینکارو انجام میدم

ممنون میشم راهنمایی کنید

اسکریپ مستقل نیست

یک افزونه هست

در وردپرس باید در پوشه plugins نصب کنید

و در وردپرس فعال میشه

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

اسکریپ مستقل نیست

یک افزونه هست

در وردپرس باید در پوشه plugins نصب کنید

و در وردپرس فعال میشه

پارسا جان ! متوجه حرف بنده نشدید؟ گفتم مشکل دارم با این افزونه

افزونه رو نصب کردم و اسکریپت رو هم کپی کردم ولی این ارور رو دریافت کردم

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

نسخه اخر افزونه هست؟

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

بله آخرین نسخه است

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

روی چه برنامه ایی لود می کنید؟ xampp یا ...؟ توی بخش پشتیبانی افزونه نوشته بخاطر نسخه قدیمی به این خطا برمیخورید

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

ورژن افزونه آخرین ورژن هست که از سایت مرجع گرفتم

سرور ساز هم Wampserver فکر کنم آخرین ورژن دارم استفاده میکنم

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

من با xampp کار میکنم و اصلا به همچین مشکلی برنخوردم (4-5 سالی میشه!)

شما هم با xampp تست کنید

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری