siroos2010

مشکل در سایتم

3 پست در این موضوع قرار دارد

سلام

من یک مشکلی دارم یک سایت دارم که به صورت خود به خود به مشکل خورده

یعنی وقتی که بعضی از قسمت های سایت رو میزنم باز نمیشه و همش صفحه اصلی سایت میاد

مثلا در قسمت تماس با ما که میزنم به جای باز شدن صفحه تماس با ما دوباره صفحه اصلی سایت میاد

روی چند تا گزینه دیگه هم همین جوری و روی بقیه گزینه ها درست !!

یک فول بک آپ گرفتم از هاست و دوباره ریختم بازم درست نشد

هر کاری کردم و هر تنظیمی رو عوض کردم بازم درست نشد

حتی مثلا قسمت تماس با ما رو حذف کردم و دوباره ساختم بازم مثل قبل بود و صفحه اصلی سایت میومد

در قسمت افزونه ها هم هیچ افزونه ای ندارم به جز وردپرس فارسی

میخواستم ببینم کسی به این مشکل تا حال بر خورده و میدونه چه جوری باید رفعش کرد؟

آدرس سایت هم هست http://vestagrp.com/

با تشکر

0

به اشتراک گذاری این پست


لینک به پست

سلام. به قسمت پیوندهای یکتا برید و تنظیمات عمومی رو بر روی نام نوشته تنظیم کنید. اگر کش هم دارید خالی کنید. و نتیجه رو اعلام کنید.

موفق باشید.

3

به اشتراک گذاری این پست


لینک به پست

سلام. به قسمت پیوندهای یکتا برید و تنظیمات عمومی رو بر روی نام نوشته تنظیم کنید. اگر کش هم دارید خالی کنید. و نتیجه رو اعلام کنید.

موفق باشید.

مرسی مشکل حل شد

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری