beh9am

تغییر افزونه قدیمی و سازگاری آن با نسخه جدید با پرداخت هزینه

3 پست در این موضوع قرار دارد

سلام

من میخوام افزونه wordpress-thread-comment با نسخه جدید وردپرس هماهنگ بشه ( از نظر آدرس دهی و ... )

مثلا آدرس دهی تو افزونه به این شکله


echo "<script type=\"text/javascript\" src=\"". $this->info['url'] . "/wp-thread-comment.js.php?jsver=common\"></script>\n";

که

قیمت هاتونو پ.خ کنید

تشکر

ویرایش شده در توسط beh9am
0

به اشتراک گذاری این پست


لینک به پست

ببخشید اسپم میدم ویرایش نمیشه کرد

دوستان سازگاری با افزونه های دیگه هم مهمه

0

به اشتراک گذاری این پست


لینک به پست

کسی نیست انجام بده؟

0

به اشتراک گذاری این پست


لینک به پست