aspen

help

2 پست در این موضوع قرار دارد

دوستان من وردپرسمو نصب کردم اما وقتی تو مرور گر کپی میکنم این پیغامو میده.سرویس‌دهنده‌ی شما نگارش PHP 5.2.3 را اجرا می‌کند در صورتی‌که وردپرس 4.3 نیاز به نگارش 5.2.4 و بالاتر از آن دارد..

0

به اشتراک گذاری این پست


لینک به پست

عنوان نامناسب

بایگانی

0

به اشتراک گذاری این پست


لینک به پست