PRGAME

مشکل تصویر گذاشتن در وردپرس 4.3

8 پست در این موضوع قرار دارد

سلام .

من روی لوکال وردپرس 4.3 نصب کردم ولی وقتی میخام پست ارسال کنم 2 مشکل وجود داره !

مشکل اول اینکه وقتی روی لینک گذاشتن تصویر شاخص کلیک میکنم تا تصویر رو انتخاب کنم اون پنجره مخصوص تصویر شاخص به صورت popup باز نمیشه و تمام صفحه میاد و بعدش عکسی هم که انتخاب میکنم اپلود نمیشه !

مشکل دوم اینکه دکمه ی افزودن پرونده چند رسانه ای کار نمکینه . همچنین دکمه های تنظیمات صفحه و راهنما هم کار نمیکنن .

لطفا راهنمایی بفرمایید .

ممنون از همه.

ویرایش شده در توسط PRGAME
1

به اشتراک گذاری این پست


لینک به پست

درود

وققتون بخیر

شما از چه نرم افزاری واسه ساخت لوکال استفاده کردید ؟ چه ورژنی؟

1

به اشتراک گذاری این پست


لینک به پست

از wamp ورژن 1.6.1.33

1

به اشتراک گذاری این پست


لینک به پست

دوست خوبم بتظر من باید از آخرین ورژنش استفاده کنی . چون ورژن مای اسکیول و پی اچ پی باید آخرین ورژن باشه .

1

به اشتراک گذاری این پست


لینک به پست

فهمیدم مشکل از کجاست ! مشکل از قالب بود چون با قالب های دیفالت کار میکنه !

اما کجای قالب هست نمیدونم !

1

به اشتراک گذاری این پست


لینک به پست

مشکل حل شد !

تداخل فایل های JQuery مختلف باعث شده بود !

1

به اشتراک گذاری این پست


لینک به پست

مشکل حل شد !

تداخل فایل های JQuery مختلف باعث شده بود !

براتون ایمیل زدم ممنون میشم راهنمایی کنید

1

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری