#elahe#

هشدار "وردپرس نتوانست ارتباطی امن با سایت WordPress.org برقرار کند." موقع نصب افزونه

5 پست در این موضوع قرار دارد

سلام

خواستم پلاگین CKEditor For WordPress رو نصب کنم

نصب کرد ولی این هشدار رو داد :

Warning: یک خطای غیرمنتظره رخ داده است. ممکن است اشتباهی در تنظیمات wp-persian.com یا سرور شما بوجود آمده باشد. اگر شما همچنان این مشکل را دارید، لطفا بهتالار گفتگو وردپرس فارسی مراجعه نمایید. (وردپرس نتوانست ارتباطی امن با سایت WordPress.org برقرار کند. لطفا با مدیر سرور خود تماس بگیرید.) in /home/ebultanc/public_html/wp-includes/update.php on line 122

Warning: یک خطای غیرمنتظره رخ داده است. ممکن است اشتباهی در تنظیمات wp-persian.com یا سرور شما بوجود آمده باشد. اگر شما همچنان این مشکل را دارید، لطفا بهتالار گفتگو وردپرس فارسی مراجعه نمایید. (وردپرس نتوانست ارتباطی امن با سایت WordPress.org برقرار کند. لطفا با مدیر سرور خود تماس بگیرید.) in /home/ebultanc/public_html/wp-includes/update.php on line 302

Warning: یک خطای غیرمنتظره رخ داده است. ممکن است اشتباهی در تنظیمات wp-persian.com یا سرور شما بوجود آمده باشد. اگر شما همچنان این مشکل را دارید، لطفا بهتالار گفتگو وردپرس فارسی مراجعه نمایید. (وردپرس نتوانست ارتباطی امن با سایت WordPress.org برقرار کند. لطفا با مدیر سرور خود تماس بگیرید.) in /home/ebultanc/public_html/wp-includes/update.php on line 466

پلاگین الان نصبه و دارم باهاش کار میکنم

ولی این هشدار چی میگه ؟

اگر لازمه فایل رو هم پیوست کنم

البته دیروز هم موقع نصب یه پلاگین همچنین هشداری داد

0

به اشتراک گذاری این پست


لینک به پست

احتمال میدم افزونه خاصی نصب کرده باشید که باعث بروز این خطا شده یا تابع خاصی از سمت سرورتون غیر فعال باشه

1

به اشتراک گذاری این پست


لینک به پست

سلام

خواستم پلاگین CKEditor For WordPress رو نصب کنم

نصب کرد ولی این هشدار رو داد :

Warning: یک خطای غیرمنتظره رخ داده است. ممکن است اشتباهی در تنظیمات wp-persian.com یا سرور شما بوجود آمده باشد. اگر شما همچنان این مشکل را دارید، لطفا بهتالار گفتگو وردپرس فارسی مراجعه نمایید. (وردپرس نتوانست ارتباطی امن با سایت WordPress.org برقرار کند. لطفا با مدیر سرور خود تماس بگیرید.) in /home/ebultanc/public_html/wp-includes/update.php on line 122

Warning: یک خطای غیرمنتظره رخ داده است. ممکن است اشتباهی در تنظیمات wp-persian.com یا سرور شما بوجود آمده باشد. اگر شما همچنان این مشکل را دارید، لطفا بهتالار گفتگو وردپرس فارسی مراجعه نمایید. (وردپرس نتوانست ارتباطی امن با سایت WordPress.org برقرار کند. لطفا با مدیر سرور خود تماس بگیرید.) in /home/ebultanc/public_html/wp-includes/update.php on line 302

Warning: یک خطای غیرمنتظره رخ داده است. ممکن است اشتباهی در تنظیمات wp-persian.com یا سرور شما بوجود آمده باشد. اگر شما همچنان این مشکل را دارید، لطفا بهتالار گفتگو وردپرس فارسی مراجعه نمایید. (وردپرس نتوانست ارتباطی امن با سایت WordPress.org برقرار کند. لطفا با مدیر سرور خود تماس بگیرید.) in /home/ebultanc/public_html/wp-includes/update.php on line 466

پلاگین الان نصبه و دارم باهاش کار میکنم

ولی این هشدار چی میگه ؟

اگر لازمه فایل رو هم پیوست کنم

البته دیروز هم موقع نصب یه پلاگین همچنین هشداری داد

وردپرستون نسخه آخر هست؟

این باگ برای نسخه های پایینتر وردپرس بود

1

به اشتراک گذاری این پست


لینک به پست

بله آپدیت هست وردپرس

درهرحال پاک کردم پلاگین رو

0

به اشتراک گذاری این پست


لینک به پست

مشکل رو به مدیر هاست اطلاع بدین به احتمال زیاد اوکی میشه. گاهی مسدود شدن پورتهای خروجی سرور این موارد رو ایجاد میکنه.

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری