pegah

در خواست راهنمایی

1 پست در این موضوع قرار دارد

با سلام

ببخشید من امروز اومدم افزونه ها مو  بروز رسانی کنم یکدفه این error برام اومده 

Fatal error: Cannot redeclare wp_get_http() in /home/.../public_html/wp-includes/deprecated.php on line 3580

میشه بهم در زمینه این خطا راهنمایی بدید نمی دونم باید چی کار کنم اصلا نمی دونم چه مدل خطایی هست ؟ به همین آدرسی که برای خطا داده رفتم اما نمی دونم باید چی کار کنم.

پیشاپیش از راهنماییتون ممنونم

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری