mirmahdijafari

مشکل ویژوال کامپوزر و بالا نیامدن سایت

5 پست در این موضوع قرار دارد

سلام
من قالب مولتی نیوز رو خریدم و نصب کردم. متاسفانه وقتی افزونه ویژوال کامپوزر رو فعال میکنم، گاهی اوقات سایت بصورت کامل بالا نمیاد (فقط صفحه اصلی چون با ویژوال کامپوزر ساختم) و فقط هدر و منو رو میاره. تداخل افزونه ها رو هم بررسی کردم ولی به نتیجه ای نرسیدم.
خیلی خیلی خیلی کارم گیره و اگه از دوستان میتونن کمک بکنن بگن تا دسترسی بدم و مشکل رو بررسی کنن.

ممنون از لطفتون

آدرس سایت : new.bfast.ir

0

به اشتراک گذاری این پست


لینک به پست

با سلام

14- هرگونه پرسش و بحث درباره محصولهای تجاری در انجمن ممنوع است. پشتیبانی محصولهای تجاری به عهده سازنده/فروشنده آن است.

قوانین وردپرس پارسی

0

به اشتراک گذاری این پست


لینک به پست

سازنده سر بنده کلاه گذاشته و حالا پاسخگو نیست - چاره چیه ؟

0

به اشتراک گذاری این پست


لینک به پست
در 2 ساعت قبل، mirmahdijafari گفته است :

سازنده سر بنده کلاه گذاشته و حالا پاسخگو نیست - چاره چیه ؟

از سایت های ایرانی خرید کردید؟...

0

به اشتراک گذاری این پست


لینک به پست
در 11 ساعت قبل، Silence گفته است :

از سایت های ایرانی خرید کردید؟...

بله متاسفانه 40 تومن دادم و الان پاسخگو نیستند. منم نمیتونم دوباره از جای دیگه بگیرم. مشکل در تداخل افزونه هاست با ویژوال کامپوزر ولی نمیتونم پیدا کنم دقیقا با کدوم افزونه. تک تک غیر فعال و بعد فعال کردم ولی باز متوجه نشدم.

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری