smnemati

مشکل لینک شدن به سایت ناشناس بعداز بارگزاری سایت

6 پست در این موضوع قرار دارد

سلام دوستان

جدیدا سایت من بعداز بارگزاری کامل یه سایت دیگه لینک میشه و ارور 404 و... رو نشون میده ( عکس پیوست شده ) ، واقعا گیر کردم و متوجه ش نمیشم مشکل ازکجاست!

لطفا راهنمایی بفرمایید ممنون^_^

IMG_0402.jpg

ویرایش شده در توسط smnemati
0

به اشتراک گذاری این پست


لینک به پست

با سلام

قالبتون رو تغییر بدید به قالب های خود وردپرس سپس بررسی کنید ببینید باز ریدایرکت میشید یا خیر .

اگر ریدایرکت نشدید باید قالبتون رو بررسی کنید از فایل های js گرفته تا کل فایل های php که دارید تا ببینید این کد کجا داره فراخوانی میشه .

0

به اشتراک گذاری این پست


لینک به پست
در 1 دقیقه قبل، وردپرس فارسی گفته است :

با سلام

قالبتون رو تغییر بدید به قالب های خود وردپرس سپس بررسی کنید ببینید باز ریدایرکت میشید یا خیر .

اگر ریدایرکت نشدید باید قالبتون رو بررسی کنید از فایل های js گرفته تا کل فایل های php که دارید تا ببینید این کد کجا داره فراخوانی میشه .

سلام

مشکل اینجاس که یک بار فقط این ارور رو نشون میده و دفعه های بعدی دیگه ریدایرکت نمیشه :( 

0

به اشتراک گذاری این پست


لینک به پست

اگر مرورگر رو تغییر بدید ، یا اینکه کش رو پاک کنید و آیپی رو تغییر بدید باید 99% نشون بده مجدد .

0

به اشتراک گذاری این پست


لینک به پست

درسته با تغییر ایپی باز ریداکت میشه.قالبتون به احتمال زیاد مشکل داره مثل برای من شده.اگه قالب مشکل نداشت که بازم میگم قالب مشکل داره!از افزونست!

0

به اشتراک گذاری این پست


لینک به پست

از راهنمایی هاتون ممنونم 

دارم قالب رو بررسی میکنم باز ایشالا که برطرف بشه

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری