• اطلاعیه ها

    • Morteza

      باهم بسازیم: اطلس ووکامرس و وردپرس   14/07/96

      تاپیک ایجاد شده برای بحث در جهت ایجاد یک منبع، ویکی، صفحات توضیحی و یا بخش آموزشی جامع برای وردپرس و متعلقات مختلف آن است. لطفا جهت مشارکت در این بحث، ارائه پیشنهاد و یا انتقاد به تاپیک فوق مراجعه کنید. باهم بسازیم: اطلس ووکامرس و وردپرس
mpi

زدن دکمه بروزرسانی و نمایش صفحه یافت نشد

16 پست در این موضوع قرار دارد

با سلام 
من هرجایی از وردپرسم بخوام بروزرسانی انجام بدم با خطای صفحه یافت نشد مواجه میشم ، مشکل از کجاست ، لطفا راهنمایی کنید .

0

به اشتراک گذاری این پست


لینک به پست
در هم اکنون، mpi گفته است :

با سلام 
من هرجایی از وردپرسم بخوام بروزرسانی انجام بدم با خطای صفحه یافت نشد مواجه میشم ، مشکل از کجاست ، لطفا راهنمایی کنید .

سلام منظورا از بروز رسانی آپدیت پلاگین هاست؟

0

به اشتراک گذاری این پست


لینک به پست

نه ببینید من میخوام یک برگه(یا محصول یا نوشته) ایجاد کنم ولی تو قسمت انتشار (سمت چپ صفحه) ، زمانیکه روی دکمه انتشار کلیک میکنم با پیغام "صفحه مورد نظر یافت نشد" مواجه میشم و هیچ برگه ای رو نمیتونم ایجاد کنم . این موضوع ایجاد نوشته و محصول هم هست . ( در واقع گزینه منتشر شده رو ندارم ، فقط دو گزینه پیش نویس و برای بازبینی رو دارم )

0

به اشتراک گذاری این پست


لینک به پست
در هم اکنون، mpi گفته است :

نه ببینید من میخوام یک برگه(یا محصول یا نوشته) ایجاد کنم ولی تو قسمت انتشار (سمت چپ صفحه) ، زمانیکه روی دکمه انتشار کلیک میکنم با پیغام "صفحه مورد نظر یافت نشد" مواجه میشم و هیچ برگه ای رو نمیتونم ایجاد کنم . این موضوع ایجاد نوشته و محصول هم هست . ( در واقع گزینه منتشر شده رو ندارم ، فقط دو گزینه پیش نویس و برای بازبینی رو دارم )

در فانکش قالبتون تغییراتی دادین؟

 

0

به اشتراک گذاری این پست


لینک به پست

من داشتم فقط برگه و محصول و نوشته ایجاد می کردم ، نه تغییری ندادم . 

0

به اشتراک گذاری این پست


لینک به پست
در هم اکنون، mpi گفته است :

من داشتم فقط برگه و محصول و نوشته ایجاد می کردم ، نه تغییری ندادم . 

از کی اینطوری شد؟

0

به اشتراک گذاری این پست


لینک به پست

من یک قالب فارسی شده رو دانلود کردم و شروع به تغییرات کردم در ابتدا همه چیز اوکی بود ولی الان که آخر کاره هیچ ذخیره ای برای هیچ قسمتی از وردپرسم انجام نمیشه ! من دوباره باید نصب قالب رو انجام بدم ؟

0

به اشتراک گذاری این پست


لینک به پست

ببینید من تو قسمت انتشار (سمت چپ صفحه) گزینه منتشر شده رو ندارم ، فقط دو گزینه پیش نویس و برای بازبینی رو دارم . مشکل میتونه از این باشه ؟

0

به اشتراک گذاری این پست


لینک به پست
در هم اکنون، mpi گفته است :

من یک قالب فارسی شده رو دانلود کردم و شروع به تغییرات کردم در ابتدا همه چیز اوکی بود ولی الان که آخر کاره هیچ ذخیره ای برای هیچ قسمتی از وردپرسم انجام نمیشه ! من دوباره باید نصب قالب رو انجام بدم ؟

برید یکی از قالبهای خود ورپرس رو دانلود و نصب کنید از خود وردپرس تست کنید، اگر مشکل حل شد، مشکل از فانکشن قالبتون پس

0

به اشتراک گذاری این پست


لینک به پست

راهی به غیر از این هم هست ؟ من الان بقیه پوسته ها رو امتحان کردم همینطور بود 

0

به اشتراک گذاری این پست


لینک به پست
در هم اکنون، mpi گفته است :

راهی به غیر از این هم هست ؟ من الان بقیه پوسته ها رو امتحان کردم همینطور بود 

همه افزونه هاتو غیرفعال کن بعد پست بده یا برزو رسانی کن

0

به اشتراک گذاری این پست


لینک به پست
در 40 دقیقه قبل، mpi گفته است :

ببینید من تو قسمت انتشار (سمت چپ صفحه) گزینه منتشر شده رو ندارم ، فقط دو گزینه پیش نویس و برای بازبینی رو دارم . مشکل میتونه از این باشه ؟

از درون ریزی استفاده کردید؟

0

به اشتراک گذاری این پست


لینک به پست
در 38 دقیقه قبل، codnevisha گفته است :

از درون ریزی استفاده کردید؟

منظورتون دقیقا چیه ؟ 

0

به اشتراک گذاری این پست


لینک به پست

این مشکل میتونه مربوط به نسخه وردپرس باشه ؟ من نسخه 4.6 رو نصب کردم . 

0

به اشتراک گذاری این پست


لینک به پست
در 29 دقیقه قبل، mpi گفته است :

منظورتون دقیقا چیه ؟ 

فایلی چیزی درون ریزی کردین از قالب؟

محتوا یا برگه 

0

به اشتراک گذاری این پست


لینک به پست
در 1 دقیقه قبل، codnevisha گفته است :

فایلی چیزی درون ریزی کردین از قالب؟

محتوا یا برگه 

خیر . 

این مشکل میتونه مربوط به نسخه وردپرس باشه ؟ من نسخه 4.6 رو نصب کردم . 

0

به اشتراک گذاری این پست


لینک به پست