• اطلاعیه ها

    • Morteza

      باهم بسازیم: اطلس ووکامرس و وردپرس   14/07/96

      تاپیک ایجاد شده برای بحث در جهت ایجاد یک منبع، ویکی، صفحات توضیحی و یا بخش آموزشی جامع برای وردپرس و متعلقات مختلف آن است. لطفا جهت مشارکت در این بحث، ارائه پیشنهاد و یا انتقاد به تاپیک فوق مراجعه کنید. باهم بسازیم: اطلس ووکامرس و وردپرس

1 پست در این موضوع قرار دارد

سلام دوستان عزیز.. یه مشکلی واسه سایتم پیش اومده لطفا اگه کسی از دوستان اطلاعات داره کمکم کنه. من یه قالب گرفتم واسه سایتم و ویرایشش کردم و تغییرات بهش دادم و اولش عالی بود و کار میکرد اما الان که صفحه ها بیشتر شده دچار مشکل شده و وقتی پست ها به صفحه نهم میرسه اصلا صفحه 9 رو بالا نمیاره و این ارور رو اول صفحه بجای پست ها میده:


چيزي يافت نشد!
صفحه‌اي كه به دنبال آن بوده‌ايد اينجا وجود ندارد. لطفاً مجدداً تلاش نموده و يا به عقب بازگرديد.


فقط هم افزونه page navi رو نصب کردم و حتی غیر فعال هم کردم همین مشکل رو داره انگار از 9 بیشتر صفحه بندی نمیشه.قالب رو هم عوض کردم و دوباره جایگزین کردم اما بازم نشد.هرکار دیگه کردم اصلا نتیجه نگرفتم و فقط 8 صفحه رو نشون میده و بقیه پست ها کاملا مخفی میمونه. خیلی داره آزارم میده. لطفا اگه کسی از دوستان میتونه کمکم کنه ممنون میشم واقعا نمیدونم مشکلش چیه.تشکر.

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری