1 پست در این موضوع قرار دارد

سلام بعد از مدتی سایت به صورت خود جوش دیگه پوشه ادمینی رو نمیشناسه یعنی اصلا انگار وجود نداره  دوستان لطفا راهنمایی کنند

کارهایی که تا الان انجام شده

فول بک آپ و ریستور

نصب مجدد

نصب در یک هاست دیگه

آپدیت

تغییر ورژن

هیچ کدوم مشکل رو بر طرف نکرده

آدرس : http://sarvdl.ir/wp-admin

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری

  • مطالب مشابه

    • توسط sydvza
      سلام من دوتا لینک دارم میخوام در htaccess ساده کنم چطور باید این کار انجام بدم؟
      و چکار کنم که بعد تغییر ارور 404 ندهد.
      my-account/dashboard?pagename=upload&type=554
      products/woocommerce-theme/?tab=discussion
      به این شکل ساده بشه
      my-account/dashboard/upload/554
      products/woocommerce-theme/discussion
       
    • توسط rubiksco
      سلام دوستان، وقتتون بخیر.
      بنده به یک مشکل برخوردم توی آپلود عکس توی پنل وردپرسم.
      .
      http://s8.picofile.com/file/8347984068/Untitled.png
      .
      ممنون میشم راهنمایی بفرمایید.
      تشکر
    • توسط sydvza
      باسلام و عرض ادب.
      من یک قالب دارم که لینک وبلاگ صحیح نیست یعنی باید در قسمت دسته بندی نوشته وبلاگ ایجاد کنم و بعد از تولید هر محتوا تیک دسته بندی وبلاگ بزنم تا بتونم مشاهده کنم محتوا چطور میتونم این مشکل حل کنم؟
    • توسط sydvza
      باسلام خسته نباشید ما یک قالب اختصاصی داریم که از صفر کدنویسی شده
      مثلا پنل کاربریش لینکش به این صورت
      ?pagename=my-account&tab=dashboard
      و باید به این صورت تصحیح بشه my-account/dashboard راه حل چیست؟
    • توسط mohammadgholamitoseh1368
      سلام خدمت دوستان و اساتید
      مشکلی که دارم اینه , وقتی از داخل سایتم وارد قسمت دسته ها میشم مثلا ادرس زیر :
      http://psncracktools.info/category/نقد-و-بررسی-بازی
      مطالب دسته رو نشون نمیده .
      حتی قالب عوض کردم
       
      ممنون میشم راهنمایی کنید