4M!R

هشدار امنیتی درباره نسخه قبل 4.7.2

1 پست در این موضوع قرار دارد

سلام دوستان  چندین باگ خطرناک تو نسخه  4.7.1 و 4.7 وجود داره که  به هکر این اجازه رو میده  داخل سایتتون محتوا  رو تغییر بده  هرچه زودتر اگه وردپرس خودتونو اپدیت نکردین  اپگرید کنید

https://wordpress.org/news/2017/01/wordpress-4-7-2-security-release/

اکسپلویت  برای تزریق محتوا  و تغییر

 

https://blog.sucuri.net/2017/02/content-injection-vulnerability-wordpress-rest-api.html

 

چند روز اخیر چندین سایت ایرانی نیز با این روش هک شدن 

 

اطلاع رسانی کنید

 

 

ویرایش شده در توسط p47ri0t

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری