soltane7posh

پشتیبانی کردن وردپرس از php 7

2 پست در این موضوع قرار دارد

درود خواستم بدونم وردپرس و اکثر پلاگین هایی که فعال هستن یعنی اکثرا استفاده میکنند و آپدیت روزانه میدن از نسخه 7 پی اچ پی پشتیبانی میکنند یعنی به هاستینگ بگم نسخه پی اچ پی رو ۷ کنه مشکلی که پیش نمیاد ؟ 

0

به اشتراک گذاری این پست


لینک به پست

مشکلی نخواهید داشت.

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری