rezanazarian

مشکل در قالب

8 پست در این موضوع قرار دارد

با سلام و خسته نباشید

عید همه دوستان مبارک

ی مشکلی داخل سایتم ایجاد شده

وقتی ی مطلب خاصی رو داخل سایتم باز میکنم قالب سایتم خیلی خوب نمایش داده میشه اما وقتی وارد خانه میشم این کد میاد بالای صفحه و قالبم بهم ریخته میشه

window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albalogilas.ir\/wp-includes\/js\/wp-emoji-release.min.js"}}; !function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h

 

 

 

عکساشم میفرستم نگاه کنید

لطفا راهنماییم کنید

 

اینم ادرس سایتتم

albalogilas.ir

Screenshot (131).png

Screenshot (132).png

0

به اشتراک گذاری این پست


لینک به پست

سلام و درود

باید کدهای قالب سایتتون بررسی شه.

فعلا که استایلی لود نمیشه توی سایت پس طبیعیه که سایت بهم ریخته باشه.

موفق باشید

0

به اشتراک گذاری این پست


لینک به پست
در 3 دقیقه قبل، naghmesara گفته است :

سلام و درود

باید کدهای قالب سایتتون بررسی شه.

فعلا که استایلی لود نمیشه توی سایت پس طبیعیه که سایت بهم ریخته باشه.

موفق باشید

ببخشیدجناب بنده چجور میتونم مشکلم بر طرف کنم ؟

 

0

به اشتراک گذاری این پست


لینک به پست
در 1 دقیقه قبل، rezanazarian گفته است :

ببخشیدجناب بنده چجور میتونم مشکلم بر طرف کنم ؟

فعلا افزونه wp-rocket رو آف کنید و مجدد بررسی کنید شاید درست شد.

0

به اشتراک گذاری این پست


لینک به پست
در 2 دقیقه قبل، naghmesara گفته است :

فعلا افزونه wp-rocket رو آف کنید و مجدد بررسی کنید شاید درست شد.

سلام نشد

0

به اشتراک گذاری این پست


لینک به پست
در هم اکنون، rezanazarian گفته است :

سلام نشد

ولی فک میکنم شد.

چون الان سایتتون استایل داره.

0

به اشتراک گذاری این پست


لینک به پست
در هم اکنون، naghmesara گفته است :

ولی فک میکنم شد.

چون الان سایتتون استایل داره.

بله تازه شد .. خیلی ممنون

 

0

به اشتراک گذاری این پست


لینک به پست
نقل قول

خیلی ممنون

خواهش میکنم.

اون نوشته "Paste your Google Webmaster Tools verification code here" هم بتونید پاکش کنید بد نیست.

g.jpg

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری