5 پست در این موضوع قرار دارد

باسلام و احترام

برای بروز رسانی افزونه ها این پیغام می اید(به‌روزرسانی شکست خورد: نمی‌توان پوشه‌ی محتوای وردپرس (wp-content) را مکان‌یابی کرد.}...باوجود اینکه رمز کردم با اخطار می دهد.

لطفا راهنمایی بفرمایید.

0

به اشتراک گذاری این پست


لینک به پست

سلام

اگر بر روی لوکال هاست تست نمی کنید ، لینک رو زیر رو مطالعه کنید

https://webasoo.ir/school/حل-مشکل-آپدیت-یا-نصب-افزونه-ها-در-وردپرس

0

به اشتراک گذاری این پست


لینک به پست

باسلام

اگر بر روی لوکال هاست تست نمی کنید ......چراتست کردم.امانتیجه نداد.

0

به اشتراک گذاری این پست


لینک به پست

خب معمولا روی لوکال هاست خطا میده، برای بنده هم همینطور هست

0

به اشتراک گذاری این پست


لینک به پست

براتون امکان داره بیشتر راهنمایی بفرمایید.متشکرم

0

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری