فرهاد حسن پور

مشکل امنیتی در سه افزونه وردپرس (مهم)

1 پست در این موضوع قرار دارد

با سلام

افزونه‌های نام برده شده در زیر داری بک دور (نوعی کد مخرب که هکر می‌تونه کنترل سایت شما رو در دست بگیره) می‌باشند و هر چه سریعتر باید نسبت به حذف اون‌ها اقدام کنید.

  • Duplicate Page and Post
  • No Follow All External Links
  • WP No External Links

افزونه‌های نامبرده بدلیل کاربردی بودن تعداد نصب بسیار بالایی هم داشتند، این افزونه‌ها از مخزن وردپرس نیز حذف شدند.


لطفا اگر این افزونه‌ها رو در سایت وردپرسی خود نصب داشتید نصبت به حذف اون‌ها هرچه سریعتر اقدام فرمایید.

منبع: https://domain-host.ir/announcements/20/--------.html

 

2

به اشتراک گذاری این پست


لینک به پست

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری